 

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>

		<base href="http://www.corriere.com/index.php/185-usa-2016-un-voto-a-rischio-senza-vincitori-ne-vinti-ne-idee" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="TORONTO - Le tensioni razziali, il problema mai risolto delle armi da fuoco, l’economia che non decolla, la minaccia del terrorismo, l’Obamacare che scontenta a destra e a sinistra. Le sfide che gli Stati Uniti si accingono ad affrontare - con conseguenze per tutto il mondo, Canada e Italia comprese - sono di portata epocale e le scelte che saranno fatte nei prossimi quattro anni dal nuovo inquilino della Casa Bianca sono destinate a lasciare il segno per i prossimi decenni." />
	<meta name="author" content="Francesco Veronesi" />
	<meta name="description" content="TORONTO - Le tensioni razziali, il problema mai risolto delle armi da fuoco, l’economia che non decolla, la minaccia del terrorismo, l’Obamacare che scontenta a destra e a sinistra. Le sfide che gli Stati Uniti si accingono ad affrontare - con conseguenze per tutto il mondo, Canada e Italia comprese - sono di portata epocale e le scelte che saranno fatte nei prossimi quattro anni dal nuovo inquilino della Casa Bianca sono destinate a lasciare il segno per i prossimi decenni." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Usa 2016: un voto a rischio senza vincitori, né vinti, né idee</title>
	<link href="/templates/favourite/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.corriere.com/index.php/component/search/?Itemid=101&amp;catid=18&amp;id=185&amp;format=opensearch" rel="search" title="Search Corriere Canadese" type="application/opensearchdescription+xml" />
	<link rel="stylesheet" href="/components/com_jrealtimeanalytics/css/mainstyle.css" type="text/css" />
	<link rel="stylesheet" href="http://www.corriere.com/plugins/content/fastsocialshare/style/style.css" type="text/css" />
	<link rel="stylesheet" href="/media/jui/css/bootstrap.min.css" type="text/css" />
	<link rel="stylesheet" href="/media/jui/css/bootstrap-responsive.css" type="text/css" />
	<link rel="stylesheet" href="http://www.corriere.com/modules/mod_footermenu/css/default.css" type="text/css" />
	<link rel="stylesheet" href="http://www.corriere.com/modules/mod_je_social/css/style.css" type="text/css" />
	<link rel="stylesheet" href="/media/syw/css/fonts-min.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_latestnewsenhanced/stylemaster_139.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_latestnewsenhanced/styles/common_styles-min.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_latestnewsenhanced/stylemaster_138.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_featcats/assets/featcats.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_favcontent/theme/css/favcontent.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_favcontent/theme/icons/FontAwesome/css/font-awesome.css" type="text/css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto" type="text/css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" type="text/css" />
	<link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_jp_floatingsocialcontact_sidebar/assets/css/contact-buttons.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_jp_floatingsocialcontact_sidebar/assets/css/mod_jp_floatingsocialcontact_sidebar.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_favshowcase/theme/css/favshowcase.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_favshowcase/theme/icons/FontAwesome/css/font-awesome.css" type="text/css" />
	<link rel="stylesheet" href="http://www.corriere.com/modules/mod_datetime/tmpl/default.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_sp_weather/assets/css/mod_sp_weather.css" type="text/css" />
	<style type="text/css">
div.mod_search93 input[type="search"]{ width:auto; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}

				#contact-buttons-bar {top: 300px;}
	
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/components/com_jrealtimeanalytics/js/jquery.noconflict.js" type="text/javascript"></script>
	<script src="/components/com_jrealtimeanalytics/js/stream.js" type="text/javascript" defer="defer"></script>
	<script src="/components/com_jrealtimeanalytics/js/heatmap.js" type="text/javascript" defer="defer"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script src="/media/syw/js/pagination/jquery.pajinate.min.js" type="text/javascript"></script>
	<script src="/modules/mod_latestnewsenhanced/animationmaster_139.js" type="text/javascript"></script>
	<script src="/modules/mod_latestnewsenhanced/animationmaster_138.js" type="text/javascript"></script>
	<script src="/modules/mod_favcontent/theme/js/viewportchecker/viewportchecker.js" type="text/javascript"></script>
	<script src="/modules/mod_jp_floatingsocialcontact_sidebar/assets/js/jquery.contact-buttons.js" type="text/javascript"></script>
	<script src="/modules/mod_favshowcase/theme/js/viewportchecker/viewportchecker.js" type="text/javascript"></script>
	<script type="text/javascript">
				var COM_JREALTIME_NETWORK_ERROR = 'A network error occurred during data stream: '; var jrealtimeBaseURI='http://www.corriere.com/';jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:site_name" content="Corriere Canadese"/>
	<meta property="og:title" content="Usa 2016: un voto a rischio senza vincitori, né vinti, né idee"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.corriere.com/index.php/185-usa-2016-un-voto-a-rischio-senza-vincitori-ne-vinti-ne-idee"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>


	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

	<!-- Stylesheets -->
	<link rel="stylesheet" href="/templates/favourite/icons/css/font-awesome.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/k2style.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/joomla.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/template.css" type="text/css" />

	<!-- Styles -->
	<link rel="stylesheet" href="/templates/favourite/css/styles/style1.css" type="text/css" />
	
	<!-- Google Font -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
	<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:300' rel='stylesheet' type='text/css'>

	

<style type="text/css">

	#fav-container {
		background-repeat: repeat;
	}
	#fav-advertwrap {
		background-repeat: repeat;
	}
	#fav-slidewrap {
		background-repeat: repeat;
	}
	#fav-introwrap {
		background-repeat: repeat;
	}
	#fav-showcasewrap {
		background-repeat: repeat;
	}
	#fav-promowrap {
		background-repeat: repeat;
	}
	#fav-topwrap {
		background-repeat: repeat;
	}
	#fav-maintopwrap {
		background-repeat: repeat;
	}
	#fav-mainbottomwrap {
		background-repeat: repeat;
	}
	#fav-bottomwrap {
		background-repeat: repeat;
	}
	#fav-userwrap {
		background-repeat: repeat;
	}
	#fav-footerwrap {
		background-repeat: repeat;
	}
	#fav-copyrightwrap {
		background-repeat: repeat;
	}
	#fav-debugwrap {
		background-repeat: repeat;
	}
	.slogan {
		font-family: 'Helvetica Neue', Helvetica, sans-serif ;
	}
					  .retinaLogo {
    height: 52px;
  }
  .retinaLogo {
    width: 188px;
  }
  .retinaLogo {
    padding: 0px;
  }
  .retinaLogo {
    margin: 0px;
  }
	@media (max-width: 480px) {
		#fav-main img,
		.moduletable .custom img,
		div[class^="moduletable-"] div[class^="custom-"] img,
		div[class*=" moduletable-"] div[class*=" custom-"] img,
		.img-left,
		.img-right {
			display: inline-block ;
		}
	}

</style>
	
	<script src="/templates/favourite/js/backtop/backtop.js"></script>

</head>

<body>

  <div id="fav-containerwrap" class="clearfix">

	  <!-- Navbar -->
	  <div class="container-fluid">
			<div class="row-fluid">
				<div id="fav-navbar" class="clearfix">
					<div class="navbar">
						<div class="navbar-inner">
							<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</a>
							<div class="nav-collapse collapse">
																	<div id="fav-navbar-collapse" class="span12">
										<div class="moduletable_menu" ><ul class="nav menu nav-pills">
<li class="item-101 default current active"><a href="/index.php" >Home</a></li><li class="item-119"><a href="/index.php/contact" >Contact</a></li><li class="item-144"><a href="http://www.corriere.com/images/Oggi/ilcorriere.pdf" target="_blank">Download</a></li><li class="item-202"><a href="/index.php/edits1" >Editoriali</a></li><li class="item-200"><a href="/index.php/english-articles" >English Articles</a></li><li class="item-188 deeper parent"><a href="/index.php/notizie" class="fa-arrow-down">Notizie</a><ul class="nav-child unstyled small"><li class="item-190"><a href="/index.php/notizie/canada" >Canada</a></li><li class="item-192"><a href="/index.php/notizie/comunita" >Comunita`</a></li><li class="item-194"><a href="/index.php/notizie/controsport" >Controsport</a></li><li class="item-197"><a href="/index.php/notizie/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-198"><a href="/index.php/notizie/gusto" >Gusto</a></li><li class="item-196"><a href="/index.php/notizie/italia" >Italia</a></li><li class="item-191"><a href="/index.php/notizie/politica" >Politica</a></li><li class="item-199"><a href="/index.php/notizie/focus" >Focus</a></li><li class="item-193"><a href="/index.php/notizie/sport" >Sport</a></li><li class="item-189"><a href="/index.php/notizie/toronto" >Toronto</a></li><li class="item-214"><a href="/index.php/notizie/le-poesie" >Le Poesie</a></li><li class="item-215"><a href="/index.php/notizie/chiesa2000" >Chiesa2000</a></li></ul></li><li class="item-120"><a href="/images/Media_Kit/cc_mediakit_webKit.pdf" >Media Kit</a></li><li class="item-121"><a href="/index.php/redazione" >Redazione</a></li></ul>
</div>
									</div>
															</div>
						</div>
					</div>
				</div>
			</div>
	  </div>

	  <div id="fav-container">

			
            <!-- Banner -->
							<div class="container-fluid" id="fav-headerwrap">
					<div class="row-fluid">
						<div id="fav-headerwrap" class="span12">
							

<div class="custom"  >
	<p><img src="/images/banners/Corriere_Canadese.JPG" alt="Corriere Canadese" width="100%" height="NaN" style="float: left;" /></p></div>

						</div>
					</div>
				</div>
			           
			<!-- Header -->
			<div class="container-fluid" id="fav-headerwrap">
				<div class="row-fluid">

						<div id="fav-header" class="span12">

							<div id="fav-logo" class="span12">
																	<h1>
										<a class="defaultLogo" href="/">
											<img src="/templates/favourite/images/logo/logo.png" style="border:0;" alt="Favourite template" />
										</a>
									</h1>
																																								                                
							</div>

																		 <div id="fav-nav" class="span12">
											<div class="navigation">
												<div class="moduletable_menu" ><ul class="nav menu nav-pills">
<li class="item-101 default current active"><a href="/index.php" >Home</a></li><li class="item-119"><a href="/index.php/contact" >Contact</a></li><li class="item-144"><a href="http://www.corriere.com/images/Oggi/ilcorriere.pdf" target="_blank">Download</a></li><li class="item-202"><a href="/index.php/edits1" >Editoriali</a></li><li class="item-200"><a href="/index.php/english-articles" >English Articles</a></li><li class="item-188 deeper parent"><a href="/index.php/notizie" class="fa-arrow-down">Notizie</a><ul class="nav-child unstyled small"><li class="item-190"><a href="/index.php/notizie/canada" >Canada</a></li><li class="item-192"><a href="/index.php/notizie/comunita" >Comunita`</a></li><li class="item-194"><a href="/index.php/notizie/controsport" >Controsport</a></li><li class="item-197"><a href="/index.php/notizie/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-198"><a href="/index.php/notizie/gusto" >Gusto</a></li><li class="item-196"><a href="/index.php/notizie/italia" >Italia</a></li><li class="item-191"><a href="/index.php/notizie/politica" >Politica</a></li><li class="item-199"><a href="/index.php/notizie/focus" >Focus</a></li><li class="item-193"><a href="/index.php/notizie/sport" >Sport</a></li><li class="item-189"><a href="/index.php/notizie/toronto" >Toronto</a></li><li class="item-214"><a href="/index.php/notizie/le-poesie" >Le Poesie</a></li><li class="item-215"><a href="/index.php/notizie/chiesa2000" >Chiesa2000</a></li></ul></li><li class="item-120"><a href="/images/Media_Kit/cc_mediakit_webKit.pdf" >Media Kit</a></li><li class="item-121"><a href="/index.php/redazione" >Redazione</a></li></ul>
</div>
											</div>
										 </div>
														</div>
  </div>          
</div>
</div>
</div>
         <!-- Slide -->
			
				<div class="container-fluid" id="fav-slidewrap">
					<div class="row-fluid">

														
								<div id="fav-slide" class="clearfix">

																				<div id="fav-slide1"
												class="span3">

												<div class="well "><div class="mod_datetime"><i class="fa fa-calendar" aria-hidden="true"></i><time datetime="Friday 14th of October 2016 01:16:19 PM">14-10-2016-- 
		<span id="mod_datetime_custom_time_95"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_custom_time_95()
			{
				now=new Date();
				ofst="04"; 
				ofst_minutes="00";
				ofst_sign="-";
				now.setUTCHours(now.getUTCHours()-Math.abs(ofst), now.getUTCMinutes()-Math.abs(ofst_minutes));
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11) ? "pm" : "am"; 
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=12;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 12;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_custom_time_95").innerHTML=finaltime
				setTimeout("mod_datetime_custom_time_95()",1000)
			}
			mod_datetime_custom_time_95()
			//-->    
		</script></time></div></div><div class="well ">    <div id="weather_sp1_id94" class="weather_sp1">

        <div class="weather_sp1_c">
            <div class="weather_sp1_cleft">

                <img class="spw_icon_big" src="http://l.yimg.com/os/mit/media/m/weather/images/icons/l/32d-100567.png" title="Sunny" alt="Sunny" />

                <br style="clear:both" />
                <p class="spw_current_temp">
                                        11&deg;C                                    </p>
            </div>

            <div class="weather_sp1_cright">
                                <p class="weather_sp1_city">Toronto</p> 
                
                
                
                            </div>
            <div style="clear:both"></div>		
        </div>

        <div style="clear:both"></div>
                <div class="weather_sp1_forecasts">
                            <div class="list_even">
                    <span class="weather_sp1_list_day">Saturday</span>
                    <span class="weather_sp1_list_temp">11&deg;C&nbsp;-&nbsp;17&deg;C</span>
                    <span class="weather_sp1_list_icon"><img class="spw_icon" src="http://l.yimg.com/os/mit/media/m/weather/images/icons/l/30d-100567.png" align="right" title="Partly cloudy" alt="Partly cloudy" /></span>
                    <div style="clear:both"></div>
                </div>				
                                            <div class="list_odd">
                    <span class="weather_sp1_list_day">Sunday</span>
                    <span class="weather_sp1_list_temp">16&deg;C&nbsp;-&nbsp;20&deg;C</span>
                    <span class="weather_sp1_list_icon"><img class="spw_icon" src="http://l.yimg.com/os/mit/media/m/weather/images/icons/l/39d-100567.png" align="right" title="Scattered showers" alt="Scattered showers" /></span>
                    <div style="clear:both"></div>
                </div>				
                                </div>
    
    <div style="clear:both"></div>
</div></div>

											</div>
																															<div id="fav-slide2"
											class="span9">

											<div class="moduletable" >
  <style type="text/css">

    #favshowcase-15359 div[id^="favshowcase-readmore"] a.btn:hover,
    #favshowcase-15359 div[id*=" favshowcase-readmore"] a.btn:hover,
    #favshowcase-15359 div[id^="favshowcase-readmore"] a.btn:focus,
    #favshowcase-15359 div[id*=" favshowcase-readmore"] a.btn:focus {
      background-color: #222222!important;
    }

  </style>

  <script type="text/javascript">
    jQuery(document).ready(function() {
    jQuery('#favshowcase-15359 .layout-effect').addClass("favhide").viewportChecker({
      classToAdd: function () { var effectclass = jQuery(this).attr('data-effectclass'); return 'favshow '+effectclass; },  // Class to add to the elements when they are visible
      offset: 100
      });
    });
  </script>

<div id="favshowcase-15359" class="row-fluid" >

  
    <div id="favshowcase-box1"
        class="clearfix favshowcase1 layout-effect" data-effectclass="layout-effect3">

      
        <div id="favshowcase-image1"
            class="fav-style3 fav-left fav-width1"
            style="-webkit-border-radius: 2px;
                  -moz-border-radius: 2px;
                  border-radius: 2px;">

          
            <a href="/" target="_blank">

          
            
              <img
                style="-webkit-border-radius: 2px;
                  -moz-border-radius: 2px;
                  border-radius: 2px;" src="/images/editoriali/02splendidoisolamento.jpg"
                alt="Lo “splendido isolamento” diventa discriminazione"/>

            
          
            </a>

          
        </div>

      
      <div id="favshowcase-text1">

        
          <h3 id="favshowcase-title1"
              style="color: #444444;
                  font-family: Roboto;
                  font-size: 18px;
                  line-height: 1.3em;
                  margin: 3% 0 2%;
                  text-transform: uppercase;">

            
              <a href="/" target="_blank"
                style="color: #444444;">
                Lo “splendido isolamento” diventa discriminazione              </a>

            
          </h3>

        
        
          <div id="favshowcase-description1"
              style="font-family: Roboto;
                    color: #;
                    font-size: 13px;
                    text-align: justify;
                    line-height: 1.4em;
                    margin: ;">

              TORONTO - Forse gli inglesi della [ex Gran] Bretagna non sono mai usciti dalla mentalità dello “splendido isolamento”, il che potrebbe spiegare come i clowneschi e buffoni Boris Johnson e Nigel Brexit siano stati capaci di convincere il pubblico a uscire dall’Europa per il loro interesse.
Ora abbiamo la prova che “l’Inghilterra ufficiale” non ha mai davvero avuto idea di quale lingua parlino le persone che attraversano la Manica dal Continente. 
          </div>

        
        
          <div id="favshowcase-readmore1"
              style="text-align: left;">

              <a style="display: inline-block;
                    background-color: #0099FF;
                    color: #FFFFFF;
                    padding: 12px 18px 11px;
                    margin: ;
                    font-size: 14px;
                    font-family: Roboto;
                    text-transform: uppercase;
                    line-height: 1.2em;
                    -webkit-border-radius: 3px;
                    -moz-border-radius: 3px;
                    border-radius: 3px;"
                  class="btn"
                  href="http://corriere.com/index.php/edits1/183-lo-splendido-isolamento-diventa-discriminazione"
                  target="_blank">

                  
                    <i class="fa fa-arrow-right "></i>

                  
                    Read More
              </a>

          </div>

        
      </div>

    </div>

  
</div></div><div class="moduletable" >

<div class="custom"  >
	<p><img src="/images/icons/corriere_logo_sm.JPG" alt="corriere logo sm" width="21" height="25" /><a href="/images/Oggi/oggi230916.pdf" target="_blank"><img src="/images/icons/down123.png" alt="down123" width="18" height="18" /></a>&nbsp;<a href="/images/Oggi/page1.pdf" target="_blank"></a><a href="/images/Oggi/oggi1410.pdf" class="wf_file"><span class="wf_file_text">Scarica la Prima Pagina di Oggi</span></a><a href="/images/Oggi/page1.pdf" target="_blank"></a><a href="/images/Oggi/page1.pdf" target="_blank"></a><a href="/images/Oggi/page1.pdf" target="_blank"></a><a href="/images/Oggi/page1.pdf" target="_blank"></a><a href="/images/Oggi/page1.pdf" target="_blank"></a><a href="/images/Oggi/page1.pdf" target="_blank"></a><a href="/images/Oggi/page1.pdf" target="_blank"></a><a href="/images/Oggi/page1.pdf" target="_blank"></a></p>
<p>&nbsp;</p></div>
</div>

										</div>
									
								</div>

							
					</div>
				</div>

			            
          <!-- Main -->
			<div class="container-fluid" id="fav-mainwrap">
				<div class="row-fluid">

						<div id="fav-main" class="clearfix">

															<div id="fav-sidebar1" class="span4">
										<script type="text/javascript">
<!--
var jQuery = jQuery.noConflict();
// Initialize Share-Buttons
jQuery(document).ready(function($){
	$.contactButtons({
	  effect  : 'slide-on-scroll',
	  buttons : {
	  		    'facebook':   { class: 'facebook', use: true, link: 'https://www.facebook.com/newcorriere/', icon: 'facebook', extras: 'target="_blank"' },
	    	    	    	    'twitter':   { class: 'twitter', use: true, link: 'https://twitter.com/ccanadese', icon: 'twitter', extras: 'target="_blank"' },
	    	    	    	    	    	    'phone':      { class: 'phone separated',    use: true, link: '(416) 782-9222' },
	    	    	    'email':      { class: 'email',    use: true, link: 'info@corriere.com' }
	    	  }
	});
	});
-->
</script>    <div class="well "><div class="page-header"><strong>Press Releases</strong></div>

<div class="custom"  >
	<h4><span style="font-size: 1em;"><img src="/images/Community/pr1.JPG" alt="pr1" style="display: block; margin-left: auto; margin-right: auto;" /></span></h4>
<h4><span style="font-size: 1em;"><em class="fa fa-bullhorn"> Consolato Generale D'Italia<br /></em>PRESS RELEASE - Oct. 8, 2016</span></h4>
<p>The Consulate General of Italy in partnership with the Canadian Italian Business and Professional Association (CIBPA) of Toronto will review the feasibility and any alternative options related to the potential redevelopment of the property located at 136 Beverley Street in Toronto, historically known as Chudleigh House.</p>
<hr id="system-readmore" />
<p><a href="/images/Press_Releases/pr1.pdf">&nbsp;Download an extract of the Press Release</a></p></div>
</div><div class="moduletable" >

<div class="custom"  >
	<p><iframe src="http://i.plug.it/siviaggia/widget/iwidget.html?service=siviaggia_viaggi" width="300px" height="250px" style="width: 300px; height: 250px;" frameborder="0" scrolling="no"></iframe></p></div>
</div>
									</div>
								<div id="fav-maincontent" class="span4">
									<div id="system-message-container">
	</div>

									<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
		
						
	
	
				
								<div itemprop="articleBody">
		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 80px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.corriere.com%2Findex.php%2F185-usa-2016-un-voto-a-rischio-senza-vincitori-ne-vinti-ne-idee&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 80px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 80px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.corriere.com/index.php/185-usa-2016-un-voto-a-rischio-senza-vincitori-ne-vinti-ne-idee" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 70px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div></div><div style="clear:both;"></div><div class="fastsocialshare_container">						<div id="fbshare_container" class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.corriere.com%2Findex.php%2F185-usa-2016-un-voto-a-rischio-senza-vincitori-ne-vinti-ne-idee','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Usa 2016: un voto a rischio senza vincitori, n&eacute; vinti, n&eacute; idee" data-count="horizontal" data-via="Share" data-url="http://www.corriere.com/index.php/185-usa-2016-un-voto-a-rischio-senza-vincitori-ne-vinti-ne-idee" data-lang="en">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'en'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'en'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						
						</div><div class="fastsocialshare_clearer"></div></div>
<h4 style="font-size: 12px;">Usa 2016: un voto a rischio senza vincitori, né vinti, né idee</h4>
<p>di Francesco Veronesi</p>
<p>TORONTO - Le tensioni razziali, il problema mai risolto delle armi da fuoco, l’economia che non decolla, la minaccia del terrorismo, l’Obamacare che scontenta a destra e a sinistra. Le sfide che gli Stati Uniti si accingono ad affrontare - con conseguenze per tutto il mondo, Canada e Italia comprese - sono di portata epocale e le scelte che saranno fatte nei prossimi quattro anni dal nuovo inquilino della Casa Bianca sono destinate a lasciare il segno per i prossimi decenni.</p>
<p>A meno di un mese dalle elezioni dell’8 novembre, sarebbe necessario un confronto - anche duro e aspro - sulle idee e sulle proposte dei due candidati, così come è sempre è stato. E invece, puntualmente e con cadenza quotidiana, siamo costretti a discutere e parlare di scandali, presunte molestie, email cancellate, comportamenti sessuali di mogli e mariti, provocazioni, richieste di incarcerazione per l’avversario.</p>
<p>È davvero tutto qui? La cosiddetta più grande democrazia del mondo non ha di meglio da offrire rispetto a questo squallido e banale teatrino, di fronte a un mondo dilaniato dalle bombe del conflitto siriano, dai barconi che affondano nel Mediterraneo, dagli echi di guerra che arrivano dal Medioriente e dalla barbarie dell’Isis?</p>
<p>L’anomalia Trump ha portato con sé delle tossine che saranno molto difficili da smaltire. Il linguaggio politico ha subito un imbarbarimento preoccupante, con la totale sparizione dei contenuti, delle proposte concrete, delle ricette politiche per cercare di risolvere i problemi: il tutto sostituito da slogan e talking point banali, sterili, volutamente studiati a tavolino per intercettare la rabbia e lo scontento di determinate fasce elettorali.</p>
<p>Anche Hillary Clinton porta con sé delle responsabilità in questo progressivo impoverimento politico. Anche in questo caso siamo di fronte a un calcolo ben preciso, ma che potrebbe avere delle conseguenze negative in vista del voto di novembre. L’ex First Lady non ha fatto tesoro dello scontro - quello sì su idee e contenuti - durante le primarie con Bernie Sanders. E contro Trump ha continuato a cavalcare l’ondata di sdegno - giusta e giustificata - contro la presunta “impresentabilità” politica e morale del suo avversario. E da quando è scoppiato lo scandalo del video nel quale Trump si lascia andare ad affermazioni misogine e disgustose, la Clinton ha continuato a calcare la mano su questo fronte, dimenticandosi delle sfide concrete che attendono l’America e gli americani.</p>
<p>Ma l’ex segretario di Stato Usa non si è accorta di essersi addentrata su un terreno minato, perché ha deciso coscientemente di andarsi a giocare la partita più importante seguendo pari pari le regole imposte dal suo avversario.</p>
<p>Come reagiranno gli elettori, soprattutto quelli indecisi, di fronte all’ondata di spot elettorali fatti dalla sua campagna contro Trump? Possibile che non ci possa essere un messaggio propositivo al posto di un continuo svilimento e demonizzazione dell’avversario? In Canada e in Italia queste dinamiche le abbiamo imparate già da tempo, commentando per mesi sulla pochezza politica dei Berlusconi o dei Rob Ford, salvo poi rimanere di stucco di fronte alle loro vittorie elettorali.</p>
<p>Clinton, se davvero vuole vincere, metta sul tavolo della discussione idee, proposte, piani concreti, una visione complessiva per i prossimi anni. Qualche anno fa Stefano Benni scriveva che c’era stata “una grande battaglia di idee: alla fine non erano rimasti né vincitori, né vinti, né idee”. In questo caso, della grande “battaglia di idee” non vi è traccia, ma dell’esito apocalittico descritto dallo scrittore italiano dovremmo iniziare a preoccuparci.</p>
<p>(Venerdì 14 ottobre 2016)</p>
<p><a href="/images/Politica/03votoarischio.pdf" class="wf_file"><span class="wf_file_text">Scarica "Usa 2016: un voto a rischio senza vincitori, né vinti, né idee"</span></a></p>	</div>

	
							<div class="plg_al_about" style="clear:both;">
	<h3>About the Author</h3>						<img class="authorlist_thumb" src="/images/Staff_images/veronesi.jpg" alt="Francesco Veronesi" style="float:left;margin-right:10px;" />
				<h4>
		<a href="/index.php/redazione/2:veronesif" title="View all articles from Francesco Veronesi">			Francesco Veronesi		</a>			</h4>
			<div class="plg_al_desc"></div>
		<div style="clear:both;"></div>  
</div><div class="plg_al_more" style="clear:both;">
  <h3>More articles from this author</h3>
  <ul>
          <li><a href="/index.php/16-ontario/9-targhe-in-ontario-ecco-la-nuova-stangata">Targhe in Ontario, ecco la nuova stangata</a></li>
          <li><a href="/index.php/16-ontario/18-byelection-e-sondaggi-segnali-negativi-per-wynne">Byelection e sondaggi, segnali negativi per Wynne</a></li>
          <li><a href="/index.php/16-ontario/19-trasparenza-e-tagli-alla-spesa-purghe-a-brampton">Trasparenza e tagli alla spesa, purghe a Brampton</a></li>
          <li><a href="/index.php/notizie/politica/33-leitch-come-trump-il-brand-tory-in-pericolo">Leitch come Trump, il brand tory in pericolo</a></li>
          <li><a href="/index.php/16-ontario/34-chiusa-sessione-parlamentare-lunedi-discorso-dal-trono">Chiusa sessione parlamentare, lunedì discorso dal Trono</a></li>
          <li><a href="/index.php/notizie/politica/42-justin-trudeau-avverte-no-al-nuovo-protezionismo">Justin Trudeau avverte: no al nuovo protezionismo</a></li>
          <li><a href="/index.php/16-ontario/48-bollette-della-luce-in-arrivo-taglio-dell-8-per-cento">Bollette della luce, in arrivo taglio dell’8 per cento</a></li>
          <li><a href="/index.php/16-ontario/56-queen-s-park-tra-i-piani-e-la-svolta-che-non-arriva">Queen’s Park, tra i piani e la svolta che non arriva</a></li>
          <li><a href="/index.php/notizie/italia/66-il-colle-chiude-il-caso-pero-adesso-basta-con-le-ingerenze">Il Colle chiude il caso, però adesso basta con le ingerenze</a></li>
          <li><a href="/index.php/notizie/italia/71-referendum-l-ambasciatore-usa-ha-sbagliato">“Referendum, l’ambasciatore Usa ha sbagliato”</a></li>
          <li><a href="/index.php/notizie/politica/80-migranti-renzi-batte-i-pugni-da-trudeau-nuovi-fondi">Migranti: Renzi batte i pugni, da Trudeau nuovi fondi </a></li>
          <li><a href="/index.php/notizie/politica/92-impegno-che-purtroppo-e-carta-straccia-nel-mediterraneo-si-continua-a-morire">Impegno che purtroppo è carta straccia. Nel Mediterraneo si continua a morire</a></li>
          <li><a href="/index.php/notizie/canada/99-senato-ecco-le-altre-nomine-la-comunita-italiana-spera">Senato, ecco le altre nomine. La comunità italiana spera</a></li>
          <li><a href="/index.php/notizie/canada/103-leadership-tory-alexander-ci-sta-pensando">Leadership tory, Alexander ci sta pensando</a></li>
          <li><a href="/index.php/16-ontario/113-investitori-stranieri-e-case-si-valuta-la-tassa">Investitori stranieri e case, si valuta la tassa</a></li>
          <li><a href="/index.php/notizie/politica/119-hillary-ha-vinto-ma-senza-il-colpo-del-ko">Hillary ha vinto, ma senza il colpo del ko</a></li>
          <li><a href="/index.php/notizie/canada/126-monsef-cittadinanza-a-rischio-ora-arriva-in-aiuto-il-senato">Monsef, cittadinanza a rischio. Ora arriva in aiuto il Senato</a></li>
          <li><a href="/index.php/notizie/canada/133-scheer-riapre-il-dibattito-sui-valori-canadesi">Scheer riapre il dibattito sui valori canadesi</a></li>
          <li><a href="/index.php/notizie/canada/134-sostegno-alla-stampa-ancora-pressioni-sul-governo">Sostegno alla stampa, ancora pressioni sul governo</a></li>
          <li><a href="/index.php/primo-piano/139-l-italiano-salvo-ma-l-incoerenza-non-sara-premiata">L’italiano salvo, ma l’incoerenza non sarà premiata</a></li>
          <li><a href="/index.php/english-articles/140-incoherency-at-york-catholic-should-never-be-rewarded">Incoherency at York Catholic should never be rewarded</a></li>
          <li><a href="/index.php/notizie/canada/142-il-canada-si-scopre-piu-intollerante-degli-usa">Il Canada si scopre più intollerante degli Usa</a></li>
          <li><a href="/index.php/notizie/canada/148-scontro-sul-clima-a-ottawa-mentre-l-ue-va-avanti">Scontro sul clima a Ottawa, mentre l’Ue va avanti</a></li>
          <li><a href="/index.php/primo-piano/154-immigrazione-la-corte-suprema-usa-ferma-obama">Immigrazione, la Corte Suprema Usa ferma Obama</a></li>
          <li><a href="/index.php/primo-piano/160-immigrazione-la-mappa-degli-italiani-in-canada">Immigrazione, la mappa degli italiani in Canada</a></li>
          <li><a href="/index.php/primo-piano/166-italiani-in-canada-l-immigrazione-rallenta">Italiani in Canada, l’immigrazione rallenta</a></li>
          <li><a href="/index.php/primo-piano/171-tra-riesi-e-ravanusa-quando-il-comune-fa-le-valigie">Tra Riesi e Ravanusa, quando il Comune fa le valigie</a></li>
          <li><a href="/index.php/16-ontario/180-ontario-in-silenzio-inizia-la-battaglia-dei-distretti">Ontario, in silenzio inizia la battaglia dei distretti</a></li>
      </ul>  
</div></div>
								</div>
								<div id="fav-sidebar2" class="span4">
										<div class="moduletable" ><h3> Community Events</h3>

<div class="custom"  >
	<p><a href="/index.php/community-events/106-popup-ad-campaign"></a></p>
<p><a href="/index.php/community-events/106-popup-ad-campaign"></a></p>
<p><a href="/index.php/community-events/106-popup-ad-campaign"></a></p>
<p><a href="/index.php/community-events/106-popup-ad-campaign"></a></p>
<p><a href="/index.php/community-events/106-popup-ad-campaign"></a></p>
<h4>ICAP Sixth National&nbsp;Conference and AGM</h4>
<p><a href="/index.php/community-events/106-popup-ad-campaign"><img src="/images/Community/icap.JPG" alt="icap" width="250" height="308" /></a></p>
<p></p>
<p><a href="/images/Press_Releases/ICAP%20Press%20Release.pdf">Download the Press Release</a></p>
<p></p></div>
</div><div class="moduletable" ><div class="ads">
	
<div class="eliadunit" style="text-align:left;">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- adsense footer -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-3920965275597236"
	data-ad-slot="8691727106"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div class="eliadunit"></div></div>
									</div>
							
</div>
</div>
</div>
			
                     <!-- Promo -->
			
				<div class="container-fluid" id="fav-promowrap">
					<div class="row-fluid">

							
							
								<div id="fav-promo" class="clearfix">
																				<div id="fav-promo1"
												class="span4">

												<div class="moduletable" ><h3>In The News</h3>
  <style type="text/css">

    #favcontent-12473 div[id^="favcontent-readmore"] a.btn:hover,
    #favcontent-12473 div[id*=" favcontent-readmore"] a.btn:hover,
    #favcontent-12473 div[id^="favcontent-readmore"] a.btn:focus,
    #favcontent-12473 div[id*=" favcontent-readmore"] a.btn:focus {
      background-color: #FF4343!important;
    }

  </style>

  
  <script type="text/javascript">
    jQuery(document).ready(function() {
    jQuery('#favcontent-12473 .layout-effect').addClass("favhide").viewportChecker({
      classToAdd: 'favshow layout-effect1', // Class to add to the elements when they are visible
      offset: 100
      });
    });
  </script>

  
<div id="favcontent-12473" class="row-fluid" >

  
    <div id="favcontent-box1"
        class="span12 favcontent1 layout-effect">

      
        <div id="favcontent-image1"
              style="max-height: 180px; text-align: center;">

          
            
              <img
                style="border: 1px solid #;
                  -webkit-border-radius: 3px;
                  -moz-border-radius: 3px;
                  border-radius: 3px;" src="/images/Comunita/08oirc.jpg"
                alt="I 50 anni di storia dell’Oshawa Italian Recreation Club"/>

            
          
          
        </div>

      
      
        <h3 id="favcontent-title1"
            style="color: #444444;
                font-family: Roboto;
                font-size: 18px;
                line-height: 1.4em;
                text-align: left;
                text-transform: none;">

          I 50 anni di storia dell’Oshawa Italian Recreation Club
        </h3>

      
      
        <div id="favcontent-description1"
            class="clearfix">

          
            <div id="favcontent-description-icon1"
                class="favcontent-effect5 favcontent-imgicon-left"
                style="width: 20%;
                        background-color: #2CD113;
                        border: 1px solid #5FA619;
                        -webkit-border-radius: 3px;
                        -moz-border-radius: 3px;
                        border-radius: 3px;">

              
                  <i class="fa fa-circle"
                      style="color: #FFFFFF;
                            font-size: ;">
                  </i>

              
            </div>

          
          
            <div id="favcontent-description-text1"
              style="font-family: Roboto;
                    color: #;
                    font-size: 12px;
                    line-height: 1.3em;
                    text-align: justify;">

              <p>TORONTO - Si concluderanno con un gala il prossimo 5 novembre le celebrazioni del cinquantesimo anniversario del club sociale, sportivo e culturale italiano della Regione di Durham.
Indubbiamente cinquant’anni di storia comunitaria non possono essere descritti in un breve articolo di giornale.

</p>

            </div>

          
        </div>

      
      
        <div id="favcontent-readmore1"
            style="text-align: left;">

            <a style="display: inline-block;
                  background-color: #00AACC;
                  color: #FFFFFF;
                  padding: 14px 21px 12px;
                  font-size: 14px;
                  font-family: Roboto;
                  line-height: 1.2em;
                  -webkit-border-radius: 3px;
                  -moz-border-radius: 3px;
                  border-radius: 3px;"
                class="btn"
                href="http://corriere.com/index.php/notizie/comunita/181-i-50-anni-di-storia-dell-oshawa-italian-recreation-club"
                target="_self">

                  Read More
            </a>

        </div>

      
    </div>

  
</div></div>

											</div>
																															<div id="fav-promo2"
											class="span4">

											<div class="moduletable" ><h3>Corriere Canadese </h3>

<div class="custom"  >
	<p><img src="/images/Publicita/Admin_info.JPG" alt="Admin info" /></p></div>
</div>

										</div>
																															<div id="fav-promo3"
											class="span4">

											<div class="moduletable" ><h3>La Scheda</h3>

<div class="custom"  >
	<h4 style="margin: 10px 0px; font-family: 'Open Sans', Helvetica, Arial, sans-serif; line-height: 20px; font-size: 17.5px; text-align: justify;"><a href="/index.php/primo-piano/160-immigrazione-la-mappa-degli-italiani-in-canada" target="_self">Immigrazione, la mappa degli italiani in Canada</a></h4>
<p><a href="/index.php/primo-piano/160-immigrazione-la-mappa-degli-italiani-in-canada" target="_self"><img src="/images/Canada/02mappa1.jpg" alt="02mappa1" width="500" height="393" /></a></p></div>
</div>

										</div>
									 								</div>
							
					</div>
				</div>

			
			
<!-- Advert -->
							<div class="container-fluid" id="fav-advertwrap">
					<div class="row-fluid">
						<div id="fav-advert" class="span12">
							

<div class="custom"  >
	<p><img src="/images/banners/StAndrews_sponsor1.JPG" alt="StAndrews sponsor1" /></p></div>

						</div>
					</div>
				</div>
			        <!-- Content -->
							<div class="container-fluid" id="fav-advertwrap">
					<div class="row-fluid">
						<div id="fav-advert" class="span12">
							<div class="moduletable" ><h3>Le Notizie</h3><ul class="featcats row-fluid" id="featcats-115">
	    <li class="featcat col1 firstcol featcat_clr col-lg-4 col-md-6 col-sm-12 span4" id="featcat-115-10">
                        <h3><a href="/index.php/notizie/sport">Sport</a></h3>					<div id="fc_ajax-115-10" class="fc_ajax">
				          <div id="fc_items-115-10" class="fc_items">
        	<ul class="fc_leading">
			        		<li><img src="http://www.corriere.com/modules/mod_featcats/thumbs/07/b_90_90_187_16mapleleafsmaradona.jpg" alt="I Maple Leafs hanno trovato il loro Maradona, Auston Matthews è subito da record" width="90" height="50" /><h4>				                <a class="fc_title" href="/index.php/notizie/sport/187-i-maple-leafs-hanno-trovato-il-loro-maradona-auston-matthews-e-subito-da-record" target="_blank">
                I Maple Leafs hanno trovato il loro Maradona, Auston Matthews è subito da record                </a>
                                </h4>									<span class="fc_writtenby">
					Nicola Sparano					</span>
													<span class="fc_date date-and-author">2016-10-14 12:47:02</span>
				                <p>I Maple Leafs hanno trovato il loro Maradona, Auston Matthews è subito da record
 di Nicola Sparano...</p>				                    <p class="fc_readmore">
                        <a class="fc_title " href="/index.php/notizie/sport/187-i-maple-leafs-hanno-trovato-il-loro-maradona-auston-matthews-e-subito-da-record" target="_blank">
                        Read More						</a>
                    </p>
                                </li>
                        </ul>
                
          </div>  
		  			</div>
		    </li>
        <li class="featcat col2 col-lg-4 col-md-6 col-sm-12 span4" id="featcat-115-12">
                        <h3><a href="/index.php/notizie/comunita">Comunita`</a></h3>					<div id="fc_ajax-115-12" class="fc_ajax">
				          <div id="fc_items-115-12" class="fc_items">
        	<ul class="fc_leading">
			        		<li><img src="http://www.corriere.com/modules/mod_featcats/thumbs/06/b_90_90_186_08lacaprara1.jpg" alt="«Le mie passioni? I miei figli, il mio lavoro e l’Italia»" width="64" height="90" /><h4>				                <a class="fc_title" href="/index.php/notizie/comunita/186-le-mie-passioni-i-miei-figli-il-mio-lavoro-e-l-italia" target="_blank">
                «Le mie passioni? I miei figli, il mio lavoro e l’Italia»                </a>
                                </h4>									<span class="fc_writtenby">
					Mariella Policheni					</span>
													<span class="fc_date date-and-author">2016-10-14 12:01:51</span>
				                <p>«Le mie passioni? I miei figli, il mio lavoro e l’Italia»
 di Mariella Policheni 
 TORONTO - «Il...</p>				                    <p class="fc_readmore">
                        <a class="fc_title " href="/index.php/notizie/comunita/186-le-mie-passioni-i-miei-figli-il-mio-lavoro-e-l-italia" target="_blank">
                        Read More						</a>
                    </p>
                                </li>
                        </ul>
                
          </div>  
		  			</div>
		    </li>
        <li class="featcat col3 lastcol col-lg-4 col-md-6 col-sm-12 span4" id="featcat-115-13">
                        <h3><a href="/index.php/primo-piano">Primo Piano</a></h3>					<div id="fc_ajax-115-13" class="fc_ajax">
				          <div id="fc_items-115-13" class="fc_items">
        	<ul class="fc_leading">
			        		<li><img src="http://www.corriere.com/modules/mod_featcats/thumbs/01/b_90_90_171_02ilcomunefalevaligie.jpg" alt="Tra Riesi e Ravanusa, quando il Comune fa le valigie" width="90" height="75" /><h4>				                <a class="fc_title" href="/index.php/primo-piano/171-tra-riesi-e-ravanusa-quando-il-comune-fa-le-valigie" target="_blank">
                Tra Riesi e Ravanusa, quando il Comune fa le valigie                </a>
                                </h4>									<span class="fc_writtenby">
					Francesco Veronesi					</span>
													<span class="fc_date date-and-author">2016-10-12 10:25:16</span>
				                <p>Tra Riesi e Ravanusa, quando il Comune fa le valigie
 di Francesco Veronesi 
 TORONTO - Riesi e...</p>				                    <p class="fc_readmore">
                        <a class="fc_title " href="/index.php/primo-piano/171-tra-riesi-e-ravanusa-quando-il-comune-fa-le-valigie" target="_blank">
                        Read More						</a>
                    </p>
                                </li>
                        </ul>
                
          </div>  
		  			</div>
		    </li>
        <li class="featcat col1 firstcol featcat_clr col-lg-4 col-md-6 col-sm-12 span4" id="featcat-115-14">
                        <h3><a href="/index.php/notizie/canada">Canada</a></h3>					<div id="fc_ajax-115-14" class="fc_ajax">
				          <div id="fc_items-115-14" class="fc_items">
        	<ul class="fc_leading">
			        		<li><img src="http://www.corriere.com/modules/mod_featcats/thumbs/08/b_90_90_148_02scontrosulclima.jpg" alt="Scontro sul clima a Ottawa, mentre l’Ue va avanti" width="81" height="90" /><h4>				                <a class="fc_title" href="/index.php/notizie/canada/148-scontro-sul-clima-a-ottawa-mentre-l-ue-va-avanti" target="_blank">
                Scontro sul clima a Ottawa, mentre l’Ue va avanti                </a>
                                </h4>									<span class="fc_writtenby">
					Francesco Veronesi					</span>
													<span class="fc_date date-and-author">2016-10-05 10:30:43</span>
				                <p>Scontro sul clima a Ottawa, mentre l’Ue va avanti
 di Francesco Veronesi 
 TORONTO - Mentre in Canada è...</p>				                    <p class="fc_readmore">
                        <a class="fc_title " href="/index.php/notizie/canada/148-scontro-sul-clima-a-ottawa-mentre-l-ue-va-avanti" target="_blank">
                        Read More						</a>
                    </p>
                                </li>
                        </ul>
                
          </div>  
		  			</div>
		    </li>
        <li class="featcat col2 col-lg-4 col-md-6 col-sm-12 span4" id="featcat-115-15">
                        <h3><a href="/index.php/notizie/toronto">Toronto</a></h3>					<div id="fc_ajax-115-15" class="fc_ajax">
				          <div id="fc_items-115-15" class="fc_items">
        	<ul class="fc_leading">
			        		<li><img src="http://www.corriere.com/modules/mod_featcats/thumbs/01/b_90_90_101_02materachiave.jpg" alt="Gemellaggio, le chiavi di Matera a City Hall" width="90" height="47" /><h4>				                <a class="fc_title" href="/index.php/notizie/toronto/101-gemellaggio-le-chiavi-di-matera-a-city-hall" target="_blank">
                Gemellaggio, le chiavi di Matera a City Hall                </a>
                                </h4>									<span class="fc_writtenby">
					Joseph Volpe					</span>
													<span class="fc_date date-and-author">2016-09-23 09:20:04</span>
				                <p>Gemellaggio, le chiavi di Matera a City Hall
 dell'Onorevole Joe Volpe, Editore 
 TORONTO - La...</p>				                    <p class="fc_readmore">
                        <a class="fc_title " href="/index.php/notizie/toronto/101-gemellaggio-le-chiavi-di-matera-a-city-hall" target="_blank">
                        Read More						</a>
                    </p>
                                </li>
                        </ul>
                
          </div>  
		  			</div>
		    </li>
        <li class="featcat col3 lastcol col-lg-4 col-md-6 col-sm-12 span4" id="featcat-115-16">
                        <h3><a href="/index.php/16-ontario">Ontario</a></h3>					<div id="fc_ajax-115-16" class="fc_ajax">
				          <div id="fc_items-115-16" class="fc_items">
        	<ul class="fc_leading">
			        		<li><img src="http://www.corriere.com/modules/mod_featcats/thumbs/00/b_90_90_180_02battagliadeidistretti.jpg" alt="Ontario, in silenzio inizia la battaglia dei distretti" width="84" height="90" /><h4>				                <a class="fc_title" href="/index.php/16-ontario/180-ontario-in-silenzio-inizia-la-battaglia-dei-distretti" target="_blank">
                Ontario, in silenzio inizia la battaglia dei distretti                </a>
                                </h4>									<span class="fc_writtenby">
					Francesco Veronesi					</span>
													<span class="fc_date date-and-author">2016-10-13 11:08:33</span>
				                <p>Ontario, in silenzio inizia la battaglia dei distretti
 di Francesco Veronesi 
 TORONTO - Rapporti di forza...</p>				                    <p class="fc_readmore">
                        <a class="fc_title " href="/index.php/16-ontario/180-ontario-in-silenzio-inizia-la-battaglia-dei-distretti" target="_blank">
                        Read More						</a>
                    </p>
                                </li>
                        </ul>
                
          </div>  
		  			</div>
		    </li>
        <li class="featcat col1 firstcol featcat_clr col-lg-4 col-md-6 col-sm-12 span4" id="featcat-115-19">
                        <h3><a href="/index.php/notizie/italia">Italia</a></h3>					<div id="fc_ajax-115-19" class="fc_ajax">
				          <div id="fc_items-115-19" class="fc_items">
        	<ul class="fc_leading">
			        		<li><img src="http://www.corriere.com/modules/mod_featcats/thumbs/04/b_90_90_144_08contigliano.jpg" alt="Ottant’anni fa il disastro ferroviario di Contigliano" width="90" height="56" /><h4>				                <a class="fc_title" href="/index.php/notizie/italia/144-ottant-anni-fa-il-disastro-ferroviario-di-contigliano" target="_blank">
                Ottant’anni fa il disastro ferroviario di Contigliano                </a>
                                </h4>									<span class="fc_writtenby">
					Corriere Canadese					</span>
													<span class="fc_date date-and-author">2016-10-04 11:20:02</span>
				                <p>Ottant’anni fa il disastro ferroviario di Contigliano
 di&nbsp;Goffredo Palmerini 
 L’AQUILA - Ieri...</p>				                    <p class="fc_readmore">
                        <a class="fc_title " href="/index.php/notizie/italia/144-ottant-anni-fa-il-disastro-ferroviario-di-contigliano" target="_blank">
                        Read More						</a>
                    </p>
                                </li>
                        </ul>
                
          </div>  
		  			</div>
		    </li>
        <li class="featcat col2 col-lg-4 col-md-6 col-sm-12 span4" id="featcat-115-21">
                        <h3><a href="/index.php/notizie/cultura-e-spettacoli">Cultura e Spettacoli</a></h3>					<div id="fc_ajax-115-21" class="fc_ajax">
				          <div id="fc_items-115-21" class="fc_items">
        	<ul class="fc_leading">
			        		<li><img src="http://www.corriere.com/modules/mod_featcats/thumbs/08/b_90_90_178_16orlandofurioso.jpg" alt="I 500 anni dell’Orlando furioso" width="90" height="39" /><h4>				                <a class="fc_title" href="/index.php/notizie/cultura-e-spettacoli/178-i-500-anni-dell-orlando-furioso" target="_blank">
                I 500 anni dell’Orlando furioso                </a>
                                </h4>									<span class="fc_writtenby">
					Johnny L. Bertolio					</span>
													<span class="fc_date date-and-author">2016-10-12 12:26:37</span>
				                <p>I 500 anni dell’Orlando furioso
 di&nbsp;Johnny L. Bertolio 
 TORONTO – In occasione del cinquecentenario della...</p>				                    <p class="fc_readmore">
                        <a class="fc_title " href="/index.php/notizie/cultura-e-spettacoli/178-i-500-anni-dell-orlando-furioso" target="_blank">
                        Read More						</a>
                    </p>
                                </li>
                        </ul>
                
          </div>  
		  			</div>
		    </li>
        <li class="featcat col3 lastcol col-lg-4 col-md-6 col-sm-12 span4" id="featcat-115-24">
                        <h3><a href="/index.php/notizie/controsport">Controsport</a></h3>					<div id="fc_ajax-115-24" class="fc_ajax">
				          <div id="fc_items-115-24" class="fc_items">
        	<ul class="fc_leading">
			        		<li><img src="http://www.corriere.com/modules/mod_featcats/thumbs/05/b_90_90_175_13contromazzetta.jpg" alt="Quello che vogliono sapere dell’Italia" width="90" height="70" /><h4>				                <a class="fc_title" href="/index.php/notizie/controsport/175-quello-che-vogliono-sapere-dell-italia" target="_blank">
                Quello che vogliono sapere dell’Italia                </a>
                                </h4>									<span class="fc_writtenby">
					Nicola Sparano					</span>
													<span class="fc_date date-and-author">2016-10-12 11:24:01</span>
				                <p>Quello che vogliono sapere dell’Italia
 di Nicola Sparano 
 L’Italia è sempre l’Italia, per un motivo o...</p>				                    <p class="fc_readmore">
                        <a class="fc_title " href="/index.php/notizie/controsport/175-quello-che-vogliono-sapere-dell-italia" target="_blank">
                        Read More						</a>
                    </p>
                                </li>
                        </ul>
                
          </div>  
		  			</div>
		    </li>
        <li class="featcat col1 firstcol featcat_clr col-lg-4 col-md-6 col-sm-12 span4" id="featcat-115-25">
                        <h3><a href="/index.php/notizie/politica">Politica</a></h3>					<div id="fc_ajax-115-25" class="fc_ajax">
				          <div id="fc_items-115-25" class="fc_items">
        	<ul class="fc_leading">
			        		<li><img src="http://www.corriere.com/modules/mod_featcats/thumbs/05/b_90_90_185_03votoarischio.jpg" alt="Usa 2016: un voto a rischio senza vincitori, né vinti, né idee" width="90" height="59" /><h4>				                <a class="fc_title active" href="/index.php/185-usa-2016-un-voto-a-rischio-senza-vincitori-ne-vinti-ne-idee" target="_blank">
                Usa 2016: un voto a rischio senza vincitori, né vinti, né idee                </a>
                                </h4>									<span class="fc_writtenby">
					Francesco Veronesi					</span>
													<span class="fc_date date-and-author">2016-10-14 11:40:15</span>
				                <p>Usa 2016: un voto a rischio senza vincitori, né vinti, né idee
 di Francesco Veronesi 
 TORONTO - Le...</p>				                    <p class="fc_readmore">
                        <a class="fc_title  active" href="/index.php/185-usa-2016-un-voto-a-rischio-senza-vincitori-ne-vinti-ne-idee" target="_blank">
                        Read More						</a>
                    </p>
                                </li>
                        </ul>
                
          </div>  
		  			</div>
		    </li>
        <li class="featcat col2 col-lg-4 col-md-6 col-sm-12 span4" id="featcat-115-26">
                        <h3><a href="/index.php/english-articles">English Articles</a></h3>					<div id="fc_ajax-115-26" class="fc_ajax">
				          <div id="fc_items-115-26" class="fc_items">
        	<ul class="fc_leading">
			        		<li><img src="http://www.corriere.com/modules/mod_featcats/thumbs/04/b_90_90_184_02splendidoisolamento.jpg" alt="When “splendid isolation” became discrimination" width="90" height="55" /><h4>				                <a class="fc_title" href="/index.php/english-articles/184-when-splendid-isolation-became-discrimination" target="_blank">
                When “splendid isolation” became discrimination                </a>
                                </h4>									<span class="fc_writtenby">
					Joseph Volpe					</span>
													<span class="fc_date date-and-author">2016-10-14 10:54:57</span>
				                <p>When “splendid isolation” became discrimination
 by&nbsp;The Hon. Joe Volpe, Publisher 
 TORONTO - Maybe...</p>				                    <p class="fc_readmore">
                        <a class="fc_title " href="/index.php/english-articles/184-when-splendid-isolation-became-discrimination" target="_blank">
                        Read More						</a>
                    </p>
                                </li>
                        </ul>
                
          </div>  
		  			</div>
		    </li>
        <li class="featcat col3 lastcol col-lg-4 col-md-6 col-sm-12 span4" id="featcat-115-31">
                        <h3><a href="/index.php/interviste">Interviste</a></h3>					<div id="fc_ajax-115-31" class="fc_ajax">
				          <div id="fc_items-115-31" class="fc_items">
        	<ul class="fc_leading">
			        		<li><img src="http://www.corriere.com/modules/mod_featcats/thumbs/06/b_90_90_176_16steinberg.jpg" alt="Justin Steinberg, un “dantista” a Toronto" width="63" height="90" /><h4>				                <a class="fc_title" href="/index.php/interviste/176-justin-steinberg-un-dantista-a-toronto" target="_blank">
                Justin Steinberg, un “dantista” a Toronto                </a>
                                </h4>									<span class="fc_writtenby">
					Francesca Facchi					</span>
													<span class="fc_date date-and-author">2016-10-12 12:00:52</span>
				                <p>Justin Steinberg, un “dantista” a Toronto
 di Francesca Facchi 
 TORONTO – “Perché studiare ancora...</p>				                    <p class="fc_readmore">
                        <a class="fc_title " href="/index.php/interviste/176-justin-steinberg-un-dantista-a-toronto" target="_blank">
                        Read More						</a>
                    </p>
                                </li>
                        </ul>
                
          </div>  
		  			</div>
		    </li>
    </ul>
<div style="clear:both"></div>
</div>
						</div>
					</div>
				</div>
                
			          
			<!-- Intro -->
			
				<div class="container-fluid" id="fav-introwrap">
					<div class="row-fluid">

							
							
								<div id="fav-intro" class="clearfix">
																				<div id="fav-intro1"
												class="span3">

												<div class="moduletable" >

<div class="custom"  >
	<p><img src="/images/banners/CasaSana.jpg" alt="CasaSana" /></p></div>
</div>

											</div>
																															<div id="fav-intro2"
											class="span3">

											<div class="moduletable" >

<div class="custom"  >
	<p><img src="/images/Publicita/Lido_Constr_V.jpg" alt="Lido Constr V" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div>

										</div>
																															<div id="fav-intro3"
											class="span3">

											<div class="moduletable" >

<div class="custom"  >
	<p><img src="/images/Publicita/la_lombardi_ad.JPG" alt="la lombardi ad" /></p></div>
</div>

										</div>
																												<div id="fav-intro4"
											class="span3">

											<div class="well "><div class="page-header"><strong>Most Popular Articles</strong></div><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/interviste/146-max-gazze-canto-la-vita-in-abiti-sgargianti" itemprop="url">
			<span itemprop="name">
				Max Gazzè: “Canto la vita in abiti sgargianti”			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/16-ontario/18-byelection-e-sondaggi-segnali-negativi-per-wynne" itemprop="url">
			<span itemprop="name">
				Byelection e sondaggi, segnali negativi per Wynne			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notizie/sport/2-cuadrado-alla-juve-mati-fernandez-al-milan-balotelli-firma-col-nizza" itemprop="url">
			<span itemprop="name">
				Cuadrado alla Juve, Mati Fernandez al Milan Balotelli firma col Nizza			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notizie/italia/32-in-italia-tanto-tuono-che-piovve" itemprop="url">
			<span itemprop="name">
				In Italia tanto tuonò che piovve			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/english-articles/15-thank-you-charlie-hebdo-now-go-away" itemprop="url">
			<span itemprop="name">
				Thank you Charlie Hebdo. Now go away			</span>
		</a>
	</li>
</ul>
</div>

										</div>
																	</div>
							
					</div>
				</div>

			
			<!-- Showcase -->
			<!-- Ads -->
            				
	
				<div class="container-fluid" id="fav-iconswrap">
					<div class="row-fluid">

							
							
								<div id="fav-icons" class="clearfix">
																				<div id="fav-icons1"
												class="span3">

												<div class="well "><div class="page-header"><strong>In Brief</strong></div><ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notizie/le-poesie/189-ricordo-bene" itemprop="url">
			<span itemprop="name">
				Ricordo bene 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notizie/chiesa2000/188-i-preti-stranieri-in-italia-segno-della-cattolicita" itemprop="url">
			<span itemprop="name">
				I preti stranieri in Italia segno della cattolicità			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notizie/sport/187-i-maple-leafs-hanno-trovato-il-loro-maradona-auston-matthews-e-subito-da-record" itemprop="url">
			<span itemprop="name">
				I Maple Leafs hanno trovato il loro Maradona, Auston Matthews è subito da record			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notizie/comunita/186-le-mie-passioni-i-miei-figli-il-mio-lavoro-e-l-italia" itemprop="url">
			<span itemprop="name">
				«Le mie passioni? I miei figli, il mio lavoro e l’Italia»			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/185-usa-2016-un-voto-a-rischio-senza-vincitori-ne-vinti-ne-idee" itemprop="url">
			<span itemprop="name">
				Usa 2016: un voto a rischio senza vincitori, né vinti, né idee			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/english-articles/184-when-splendid-isolation-became-discrimination" itemprop="url">
			<span itemprop="name">
				When “splendid isolation” became discrimination			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/edits1/183-lo-splendido-isolamento-diventa-discriminazione" itemprop="url">
			<span itemprop="name">
				Lo “splendido isolamento” diventa discriminazione			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notizie/le-poesie/182-ma-quando" itemprop="url">
			<span itemprop="name">
				Ma quando			</span>
		</a>
	</li>
</ul>
</div>

											</div>
																															<div id="fav-icons2"
											class="span3">

											<div class="well "><div class="page-header"><strong>Editoriali</strong></div>		<div id="lnee_138" class="lnee newslist vertical">	
					
					
									<ul class="latestnews-items">
													<li id="latestnews-item-183" class="latestnews-item catid-27">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/02splendidoisolamento.jpg" alt="02splendidoisolamento" width="180" height="110" style="margin: 3px; float: left;" />Lo “splendido isolamento” diventa discriminazione</h4>
<p>dell'Onorevole Joe Volpe, Editore</p>
<p>TORONTO - Forse gli</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/edits1/183-lo-splendido-isolamento-diventa-discriminazione" class="hasTooltip" title="Lo “splendido isolamento” diventa discriminazione">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-172" class="latestnews-item catid-27">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/03guardatiallospecchio.jpg" alt="03guardatiallospecchio" width="180" height="94" style="margin: 3px; float: left;" />Guardati allo specchio: il nemico è davanti a te</h4>
<p>dell'Onorevole Joe Volpe, Editore</p>
<p>TORONTO - Negli affari,</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/edits1/172-guardati-allo-specchio-il-nemico-e-davanti-a-te" class="hasTooltip" title="Guardati allo specchio: il nemico è davanti a te">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-167" class="latestnews-item catid-27">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/03megalomane.jpg" alt="03megalomane" width="180" height="92" style="margin: 3px; float: left;" />Il megalomane che vorrebbe essere re, imperatore, dittatore o presidente</h4>
<p>dell'Onorevole Joe Volpe,</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/edits1/167-il-megalomane-che-vorrebbe-essere-re-imperatore-dittatore-o-presidente" class="hasTooltip" title="Il megalomane che vorrebbe essere re, imperatore, dittatore o presidente">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-152" class="latestnews-item catid-27">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/02testpreliminari.jpg" alt="02testpreliminari" width="180" height="94" style="margin: 3px; float: left;" />Test preliminari sul referendum costituzionale</h4>
<p>dell'Onorevole Joe Volpe, Editore</p>
<p>TORONTO - Si</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/edits1/152-test-preliminari-sul-referendum-costituzionale" class="hasTooltip" title="Test preliminari sul referendum costituzionale">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-138" class="latestnews-item catid-27">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/02_debate.jpg" alt="02 debate" width="180" height="120" style="margin: 3px; float: left;" />Usa 2016, la partita è tutt’altro che decisa</h4>
<p>dell'Onorevole Joe Volpe, Editore</p>
<p>TORONTO - Il fenomeno</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/edits1/138-usa-2016-la-partita-e-tutt-altro-che-decisa" class="hasTooltip" title="Usa 2016, la partita è tutt’altro che decisa">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-124" class="latestnews-item catid-27">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/02dubbisullatassa.jpg" width="180" height="90" alt="02dubbisullatassa" style="margin: 3px; float: left;" />Dubbi sulla tassa per gli acquirenti stranieri di case</h4>
<p>dell'Onorevole Joe Volpe, Editore</p>
<p>TORONTO - Con la</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/edits1/124-dubbi-sulla-tassa-per-gli-acquirenti-stranieri-di-case" class="hasTooltip" title="Dubbi sulla tassa per gli acquirenti stranieri di case">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-90" class="latestnews-item catid-27">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/02renziclinton.jpg" width="180" height="145" alt="02renziclinton" style="margin: 3px; float: left;" />Sfide in Italia, test per il Nord America e l’Ue</h4>
<p>dell'Onorevole Joe Volpe, Editore</p>
<p>TORONTO - Le</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/edits1/90-sfide-in-italia-test-per-il-nord-america-e-l-ue" class="hasTooltip" title="Sfide in Italia, test per il Nord America e l’Ue">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-64" class="latestnews-item catid-27">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/02yorkcatholic.jpg" alt="02yorkcatholic" width="180" height="108" style="margin: 3px; float: left;" />York Catholic: serve trasparenza e comunicazione</h4>
<p>dell'Onorevole Joe Volpe, Editore</p>
<p>TORONTO -</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/edits1/64-york-catholic-serve-trasparenza-e-comunicazione" class="hasTooltip" title="York Catholic: serve trasparenza e comunicazione">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-46" class="latestnews-item catid-27">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/03deportazione.jpg" width="180" height="135" alt="03deportazione" style="margin: 3px; float: left;" />Deportazione, trattiamo tutti allo stesso modo</h4>
<p>dell'Onorevole Joe Volpe, Editore</p>
<p>TORONTO - Ci</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/edits1/46-deportazione-trattiamo-tutti-allo-stesso-modo" class="hasTooltip" title="Deportazione, trattiamo tutti allo stesso modo">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-20" class="latestnews-item catid-27">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<p>&nbsp;</p>
<p><img src="/images/Opinioni/03appleirlanda.jpg" alt="03appleirlanda" width="180" height="115" style="margin: 3px; float: left;" /></p>
<h4>Perché ci si ribella contro &nbsp;la globalizzazione del mercato</h4>
<p>dell'Onorevole Joe Volpe, Editore</p>
<p>TORONTO</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/edits1/20-perche-ci-si-ribella-contro-la-globalizzazione-del-mercato" class="hasTooltip" title="Perché ci si ribella contro  la globalizzazione del mercato">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-40" class="latestnews-item catid-27">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/Politica/03wynnebyelection.jpg" width="180" height="78" alt="03wynnebyelection" style="margin: 3px; float: left;" />Un campanello d’allarme per la Premier</h4>
<p>dell'Onorevole Joe Volpe</p>
<p>TORONTO - Abbiamo la sua</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/edits1/40-un-campanello-d-allarme-per-la-premier" class="hasTooltip" title="Un campanello d’allarme per la Premier">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-14" class="latestnews-item catid-27">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<p><img src="/images/Opinioni/giocattolo_amatrice.jpg" alt="giocattolo amatrice" width="180" height="121" style="margin: 3px; float: left;" />TORONTO - L&agrave;, per un breve momento, alcune persone stavano esprimendo compassione per le vittime del</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/edits1/14-grazie-charlie-hebdo-ora-via" class="hasTooltip" title="Grazie Charlie Hebdo, ora via!">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
					</ul>
			
												<div class="clearfix"></div>
										<div class="items_pagination bottom"></div>												
			</div>
	</div>

										</div>
																															<div id="fav-icons3"
											class="span3">

											<div class="well "><div class="page-header"><strong>English Articles</strong></div>		<div id="lnee_139" class="lnee newslist vertical">	
					
					
									<ul class="latestnews-items">
													<li id="latestnews-item-184" class="latestnews-item catid-26">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/02splendidoisolamento.jpg" width="180" height="110" alt="02splendidoisolamento" style="margin: 3px; float: left;" />When “splendid isolation” became discrimination</h4>
<p>by&nbsp;The Hon. Joe Volpe, Publisher</p>
<p>TORONTO - Maybe</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/184-when-splendid-isolation-became-discrimination" class="hasTooltip" title="When “splendid isolation” became discrimination">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-173" class="latestnews-item catid-26">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/03guardatiallospecchio.jpg" width="180" height="94" alt="03guardatiallospecchio" style="margin: 3px; float: left;" />Look in the mirror, the enemy is before you</h4>
<p>by&nbsp;The Honourable Joe Volpe, Publisher</p>
<p>TORONTO – In business,</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/173-look-in-the-mirror-the-enemy-is-before-you" class="hasTooltip" title="Look in the mirror, the enemy is before you">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-168" class="latestnews-item catid-26">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/03megalomane.jpg" width="180" height="92" alt="03megalomane" style="margin: 3px; float: left;" />The megalomaniac who would be king, emperor, dictator, or President</h4>
<p>by&nbsp;The Hon. Joe Volpe,</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/168-the-megalomaniac-who-would-be-king-emperor-dictator-or-president" class="hasTooltip" title="The megalomaniac who would be king, emperor, dictator, or President">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-158" class="latestnews-item catid-26">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/Toronto/16italianiatoronto.jpg" alt="16italianiatoronto" width="180" height="104" style="margin: 3px; float: left;" />“Italiani a Toronto”, when Italy seems closer</h4>
<p>by&nbsp;Sebastiano Bazzichetto</p>
<p>TORONTO - For many years now,</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/158-italiani-a-toronto-when-italy-seems-closer" class="hasTooltip" title="“Italiani a Toronto”, when Italy seems closer">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-156" class="latestnews-item catid-26">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<p><img src="/images/Opinioni/03lettera.jpg" width="180" height="144" alt="03lettera" style="margin: 3px; float: left;" />Letter to the Editor:</p>
<h4>“Don Bosco is not an isolated problem”</h4>
<p>by Romano Sapone</p>
<p>Editor</p>
<p>I commend the<em></em></p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/156-don-bosco-is-not-an-isolated-problem" class="hasTooltip" title="“Don Bosco is not an isolated problem”">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-153" class="latestnews-item catid-26">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/02testpreliminari.jpg" width="180" height="94" alt="02testpreliminari" style="margin: 3px; float: left;" />Trial runs on the constitutional referendum</h4>
<p>by&nbsp;The Honourable Joe Volpe, Publisher</p>
<p>TORONTO - One</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/153-trial-runs-on-the-constitutional-referendum" class="hasTooltip" title="Trial runs on the constitutional referendum">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-140" class="latestnews-item catid-26">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/Toronto/03italianosalvo.jpg" width="180" height="91" alt="03italianosalvo" style="margin: 3px; float: left;" />Incoherency at York Catholic should never be rewarded</h4>
<p>by Francesco Veronesi</p>
<p>VAUGHAN - An effort to</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/140-incoherency-at-york-catholic-should-never-be-rewarded" class="hasTooltip" title="Incoherency at York Catholic should never be rewarded">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-137" class="latestnews-item catid-26">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/02_debate.jpg" alt="02 debate" width="180" height="120" style="margin: 3px; float: left;" />Deciphering who will win the American election 2016</h4>
<p>by&nbsp;The Hon. Joe Volpe, Publisher</p>
<p>TORONTO - The Trump</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/137-deciphering-who-will-win-the-american-election-2016" class="hasTooltip" title="Deciphering who will win the American election 2016">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-132" class="latestnews-item catid-26">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4>Some Oxygen for the Italian Language in Catholic Schools</h4>
<p>TORONTO - The YCDSB seems to have struck</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/132-some-oxygen-for-the-italian-language-in-catholic-schools" class="hasTooltip" title="Some Oxygen for the Italian Language in Catholic Schools">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-128" class="latestnews-item catid-26">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/cultura/09tafelmusik.jpg" width="180" height="108" alt="09tafelmusik" style="margin: 3px; float: left;" />Prodigious Elisa Citterio at Tafelmusik</h4>
<p>by&nbsp;Sebastiano Bazzichetto</p>
<p>TORONTO - It was the 17th of July 1717 - a</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/128-prodigious-elisa-citterio-at-tafelmusik" class="hasTooltip" title="Prodigious Elisa Citterio at Tafelmusik">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-125" class="latestnews-item catid-26">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/02dubbisullatassa.jpg" width="180" height="90" alt="02dubbisullatassa" style="margin: 3px; float: left;" />Questionable value of surtax on foreign home buyers</h4>
<p>by&nbsp;The Honourable Joe Volpe, Publisher</p>
<p>TORONTO - On</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/125-questionable-value-of-surtax-on-foreign-home-buyers" class="hasTooltip" title="Questionable value of surtax on foreign home buyers">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-109" class="latestnews-item catid-26">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<p><img src="/images/Opinioni/Trudeau.png" alt="Trudeau" width="180" height="101" style="margin: 3px; float: left;" />TORONTO - Ahhhh, that “intangible”… that “Je ne sais quoi”… “can’t quite put my finger on it”</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/109-relocation-rules-turning-benefits-into-a-political-nightmare-for-trudeau" class="hasTooltip" title="Relocation “rules”: turning benefits into a political nightmare for Trudeau">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-102" class="latestnews-item catid-26">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/Toronto/02materachiave.jpg" width="180" height="94" alt="02materachiave" style="margin: 3px; float: left;" />Matera-Toronto: gesture of appreciation and good faith</h4>
<p>by&nbsp;The Hon. Joe Volpe, Publisher</p>
<p>TORONTO - The Lucania</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/102-matera-toronto-gesture-of-appreciation-and-good-faith" class="hasTooltip" title="Matera-Toronto: gesture of appreciation and good faith">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-98" class="latestnews-item catid-26">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/02gemellaggiotoma.jpg" width="180" height="116" alt="02gemellaggiotoma" style="margin: 3px; float: left;" />Matera in the news and in the minds of Toronto Council</h4>
<p>by&nbsp;The Honourable Joe Volpe, Publisher</p>
<p>TORONTO - He</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/98-matera-in-the-news-and-in-the-minds-of-toronto-council" class="hasTooltip" title="Matera in the news and in the minds of Toronto Council">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-91" class="latestnews-item catid-26">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/02renziclinton.jpg" width="180" height="145" alt="02renziclinton" style="margin: 3px; float: left;" />Renzi: “Italy’s challenges are a test for Europe and North America”</h4>
<p>by&nbsp;The Honourable Joe Volpe,</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/91-renzi-italy-s-challenges-are-a-test-for-europe-and-north-america" class="hasTooltip" title="Renzi: “Italy’s challenges are a test for Europe and North America”">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-79" class="latestnews-item catid-26">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4>Roaring towards the referendum</h4>
<p>by The Hon. Joe Volpe, Publisher</p>
<p>TORONTO - In A few days we will</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/79-roaring-towards-the-referendum" class="hasTooltip" title="Roaring towards the referendum">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-65" class="latestnews-item catid-26">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/02yorkcatholic.jpg" alt="02yorkcatholic" width="180" height="108" style="margin: 3px; float: left;" />York Catholic: try transparency and proactive communications</h4>
<p>by&nbsp;The Honourable Joe Volpe,</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/65-york-catholic-try-transparency-and-proactive-communications" class="hasTooltip" title="York Catholic: try transparency and proactive communications">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-59" class="latestnews-item catid-26">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<p><img src="/images/Opinioni/03lettera.jpg" width="180" height="144" alt="03lettera" style="margin: 3px; float: left;" />Letter to the Editor:</p>
<h4>“Stop with all bureaucratic torture”</h4>
<p>Editor,</p>
<p>Your article on Michele Torre hit</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/59-stop-with-all-bureaucratic-torture" class="hasTooltip" title="“Stop with all bureaucratic torture”">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-47" class="latestnews-item catid-26">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/editoriali/03deportazione.jpg" width="180" height="135" alt="03deportazione" style="margin: 3px; float: left;" />Deportation, treat everybody equally</h4>
<p>by&nbsp;The Honourable Joe Volpe, Publisher</p>
<p>TORONTO - We should</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/47-deportation-treat-everybody-equally" class="hasTooltip" title="Deportation, treat everybody equally">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-27" class="latestnews-item catid-26">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/cultura/08tiff.jpg" width="180" height="80" alt="08tiff" style="margin: 3px; float: left;" />Italian Movies at the Toronto International Film Festival</h4>
<p>by Francesca Facchi</p>
<p>Toronto – It has</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/27-italian-movies-at-the-toronto-international-film-festival" class="hasTooltip" title="Italian Movies at the Toronto International Film Festival">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-23" class="latestnews-item catid-26">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4>Masseria, a ristorante - pizzeria like no other in Toronto</h4>
<p><span style="color: #333333; font-family: 'Open Sans', Helvetica, Arial, sans-serif; font-size: 13px; text-align: justify;">by&nbsp;The Honourable Joe Volpe, Publisher</span></p>
<p>TORONTO - It</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/23-masseria-a-ristorante-pizzeria-like-no-other-in-toronto" class="hasTooltip" title="Masseria, a ristorante - pizzeria like no other in Toronto">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-21" class="latestnews-item catid-26">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/Opinioni/03appleirlanda.jpg" width="180" height="115" alt="03appleirlanda" style="margin: 3px; float: left;" />Comedians and jokers united</h4>
<p>by&nbsp;The Honourable Joe Volpe, Publisher</p>
<p>TORONTO - If you are a</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/21-comedians-and-jokers-united" class="hasTooltip" title="Comedians and jokers united">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-41" class="latestnews-item catid-26">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<h4><img src="/images/Politica/03wynnebyelection.jpg" alt="03wynnebyelection" width="180" height="78" style="margin: 3px; float: left;" />Byelections, a wake up call for the Premier</h4>
<p>by&nbsp;The Honourable Joe Volpe, Publisher</p>
<p>TORONTO - “Do we</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/41-byelections-a-wake-up-call-for-the-premier" class="hasTooltip" title="Byelections, a wake up call for the Premier">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
											<li id="latestnews-item-15" class="latestnews-item catid-26">			
									
					<div class="news even">
						<div class="innernews">
												
																	
																																												<div class="newsinfo">
																
																																																
																	
										
																																			<div class="newsintro">
											<p><img src="/images/Italia/terremoto.jpg" alt="terremoto" width="180" height="99" style="margin: 3px; float: left;" />TORONTO - There, for a brief moment, some people were expressing compassion for the victims of the</p>...																					</div>
																										
																																										
										<p class="link">
											<a href="/index.php/english-articles/15-thank-you-charlie-hebdo-now-go-away" class="hasTooltip" title="Thank you Charlie Hebdo. Now go away">												<span>Read More</span>
											</a>
										</p>
																																
							</div>	
						</div>
					</div>
				</li>
					</ul>
			
												<div class="clearfix"></div>
										<div class="items_pagination bottom"></div>												
			</div>
	</div>

										</div>
																												<div id="fav-icons4"
											class="span3">

											<div class="well "><div class="page-header"><strong>Vignettes</strong></div>

<div class="custom"  >
	<p><img src="/images/Vignette/vignetta1410.jpg" alt="vignetta1410" width="450" height="443" /></p></div>
</div><div class="moduletable" >

<div class="custom"  >
	<p>A collection of our Vignettes</p>
<p>GO &gt;&gt;&gt;&nbsp;<a href="/index.php/most-popular-articles/89-le-vignette-showcase">Vignettes Showcase &gt;&gt;&gt;</a></p></div>
</div>

										</div>
																	</div>
							
					</div>
				</div>
</div>
						

			<!-- Top -->
			
			<!-- Maintop -->
			
				<div class="container-fluid" id="fav-maintopwrap">
					<div class="row-fluid">

							
							
								<div id="fav-maintop" class="clearfix">
																				<div id="fav-maintop1"
												class="span12">

												<div class="moduletable" >

<div class="custom"  >
	<p><img src="/images/banners/udi.JPG" alt="udi" /></p></div>
</div>

											</div>
																																									</div>
							
					</div>
				</div>

			
			<!-- Breadcrumbs -->
							<div class="container-fluid">
					<div class="row-fluid">
						<div id="fav-breadcrumbs" class="span12">
							
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			You are here: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Home</span></a>
				
									<span class="divider">
						|					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Usa 2016: un voto a rischio senza vincitori, né vinti, né idee				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

						</div>
					</div>
				</div>
			
			
			<!-- Bottom -->
			
			
			<!-- Backtotop -->
			<div class="container-fluid">
				<div class="row-fluid">
											<div id="fav-backtotop" class="span12">
							<a href="/" class="backtop" title="BACK TO TOP"><i class="fa fa-angle-up"></i>
															</a>
						</div>
									</div>
			</div>

			<!-- Footer -->
			
				<div class="container-fluid" id="fav-footerwrap">
					<div class="row-fluid">

							
							
								<div id="fav-footer" class="clearfix">
																				<div id="fav-footer1"
												class="span4">

												<div class="moduletable" >
<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="https://www.facebook.com/newcorriere/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="https://twitter.com/ccanadese" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
            </div>
</div>

<a href="http://jextensions.com/social-icons-module/" id="jExt107">joomla vector social icons</a>
<script type="text/javascript">
  var el = document.getElementById('jExt107');
  if(el) {el.style.display += el.style.display = 'none';}
</script>
</div>

											</div>
																															<div id="fav-footer2"
											class="span4">

											<div class="moduletable" ><div class="search mod_search93">
	<form action="/index.php" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>
</div>

										</div>
																															<div id="fav-footer3"
											class="span4">

											<div class="moduletable" >

<div class="custom"  >
	<p><a href="http://www.dotcomenterprises.net" target="_blank">Powered by Dotcom Enterprises</a></p></div>
</div>
										</div>
																										</div>
							
					</div>
				</div>

			
			<!-- Backtotop mobile -->
			<div class="container-fluid">
				<div class="row-fluid">
					<div id="fav-backtotop-mobile" class="span12">
						<a href="/" class="backtop" title="BACK TO TOP"><i class="fa fa-angle-up"></i>
													</a>
					</div>
				</div>
			</div>

			<!-- Copyright -->
			
				<div class="container-fluid" id="fav-copyrightwrap">
					<div class="row-fluid">

							
							
								<div id="fav-copyright" class="clearfix">

																			<div id="fav-showcopyright"
											class="span12">
												<p>&#0169; 2016
													<a href="http://www.corriere.com" target="_blank">
														Corriere Canadese													</a>

												</p>

										</div>
									
									
												
								</div>
							
					</div>
				</div>

			 <!-- Date -->
							<div class="container-fluid" id="fav-headerwrap">
					<div class="row-fluid">
						<div id="fav-headerwrap" class="span12">
							

<div class="custom"  >
	<p><img src="/images/Publicita/pascale_dipoce.JPG" alt="pascale dipoce" /></p></div>

						</div>
					</div>
				</div>
			<!-- Slider -->
							<div class="container-fluid" id="fav-headerwrap">
					<div class="row-fluid">
						<div id="fav-headerwrap" class="span12">
							<div class="well "><div class="menu footer-sitemap-menu"> 
<ul><li class="item-101 current active level0"><a href="/index.php" >Home</a></li><li class="item-119 level0"><a href="/index.php/contact" >Contact</a></li></ul><ul><li class="item-144 level0"><a href="http://www.corriere.com/images/Oggi/ilcorriere.pdf" target="_blank" >Download</a></li><li class="item-202 level0"><a href="/index.php/edits1" >Editoriali</a></li></ul><ul><li class="item-200 level0"><a href="/index.php/english-articles" >English Articles</a></li><li class="item-188 level0 deeper parent"><a class="fa-arrow-down" href="/index.php/notizie" >Notizie</a></li></ul><ul><li class="item-190 level1"><a href="/index.php/notizie/canada" >Canada</a></li><li class="item-192 level1"><a href="/index.php/notizie/comunita" >Comunita`</a></li></ul><ul><li class="item-194 level1"><a href="/index.php/notizie/controsport" >Controsport</a></li><li class="item-197 level1"><a href="/index.php/notizie/cultura-e-spettacoli" >Cultura e Spettacoli</a></li></ul><ul><li class="item-198 level1"><a href="/index.php/notizie/gusto" >Gusto</a></li><li class="item-196 level1"><a href="/index.php/notizie/italia" >Italia</a></li></ul><ul><li class="item-191 level1"><a href="/index.php/notizie/politica" >Politica</a></li><li class="item-199 level1"><a href="/index.php/notizie/focus" >Focus</a></li></ul><ul><li class="item-193 level1"><a href="/index.php/notizie/sport" >Sport</a></li><li class="item-189 level1"><a href="/index.php/notizie/toronto" >Toronto</a></li></ul><ul><li class="item-214 level1"><a href="/index.php/notizie/le-poesie" >Le Poesie</a></li><li class="item-215 level1"><a href="/index.php/notizie/chiesa2000" >Chiesa2000</a></li></ul><ul><li class="item-120 level0"><a href="/images/Media_Kit/cc_mediakit_webKit.pdf" >Media Kit</a></li><li class="item-121 level0"><a href="/index.php/redazione" >Redazione</a></li></ul></div>
</div>
						</div>
					</div>
				</div>
			   <!-- Sponsor -->
							<!--div class="container-fluid" id="fav-advertwrap"-->
					<div class="row-fluid">
						<div id="fav-advert" class="span12">
							<div class="ads">
	
<div class="eliadunit" style="text-align:center;">
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- adsenseleaderboard -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-3920965275597236"
	data-ad-slot="5349811105"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div class="eliadunit"></div>
						</div>
					</div>
				</div>
			   <!-- icons -->
            				
			<!-- Debug -->
			
		</div><!-- end of fav-container -->

  </div><!-- end of fav-containerwrap -->

<!--[if lte IE 7]><script src="/templates/favourite/js/ie6/warning.js"></script><script>window.onload=function(){e("/templates/favourite/js/ie6/")}</script><![endif]-->
</body>
</html>
