 

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>

		<base href="http://www.corriere.com/index.php/notizie/canada/543-immigrazione-un-portoghese-che-si-batte-per-gli-italiani" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Immigrazione, un portoghese che si batte per gli italiani Joe Volpe Corriere Canadese" />
	<meta name="og:image" content="http://www.corriere.com/images/Canada/manuel-alexander.jpg" />
	<meta name="og:title" content="Immigrazione, un portoghese che si batte per gli italiani" />
	<meta name="og:description" content="TORONTO - Fonti attendibili dicono che Ottawa è sul punto di fare alcuni annunci importanti sull’immigrazione, forse anche per questo weekend. Se fosse così, sarebbe un regalo di Natale per coloro che hanno chiesto a gran voce cambiamenti per anni. Specialmente per gli italiani e i portoghesi che se..." />
	<meta name="author" content="&lt;a href=&quot;/index.php/redazione/3:volpej&quot; title=&quot;View all articles from Joseph Volpe&quot;&gt;Joseph Volpe&lt;/a&gt;" />
	<meta name="description" content="Immigrazione, un portoghese che si batte per gli italiani Joe Volpe Corriere Canadese" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Immigrazione, un portoghese che si batte per gli italiani</title>
	<link href="/templates/favourite/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.corriere.com/index.php/component/search/?Itemid=190&amp;catid=14&amp;id=543&amp;format=opensearch" rel="search" title="Search Corriere Canadese" type="application/opensearchdescription+xml" />
	<link href="http://www.corriere.com/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="http://www.corriere.com/modules/mod_footermenu/css/default.css" rel="stylesheet" type="text/css" />
	<link href="http://www.corriere.com/modules/mod_je_social/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search93 input[type="search"]{ width:auto; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}

	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:image" content="http://www.corriere.com/images/Canada/manuel-alexander.jpg"/>
	<meta property="og:site_name" content="Corriere Canadese"/>
	<meta property="og:title" content="Immigrazione, un portoghese che si batte per gli italiani"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.corriere.com/index.php/notizie/canada/543-immigrazione-un-portoghese-che-si-batte-per-gli-italiani"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>


	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

	<!-- Stylesheets -->
	<link rel="stylesheet" href="/templates/favourite/icons/css/font-awesome.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/k2style.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/joomla.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/template.css" type="text/css" />

	<!-- Styles -->
	<link rel="stylesheet" href="/templates/favourite/css/styles/style1.css" type="text/css" />
	
	<!-- Google Font -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
	<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:300' rel='stylesheet' type='text/css'>

	

<style type="text/css">

	#fav-container {
		background-repeat: repeat;
	}
	#fav-advertwrap {
		background-repeat: repeat;
	}
	#fav-slidewrap {
		background-repeat: repeat;
	}
	#fav-introwrap {
		background-repeat: repeat;
	}
	#fav-showcasewrap {
		background-repeat: repeat;
	}
	#fav-promowrap {
		background-repeat: repeat;
	}
	#fav-topwrap {
		background-repeat: repeat;
	}
	#fav-maintopwrap {
		background-repeat: repeat;
	}
	#fav-mainbottomwrap {
		background-repeat: repeat;
	}
	#fav-bottomwrap {
		background-repeat: repeat;
	}
	#fav-userwrap {
		background-repeat: repeat;
	}
	#fav-footerwrap {
		background-repeat: repeat;
	}
	#fav-copyrightwrap {
		background-repeat: repeat;
	}
	#fav-debugwrap {
		background-repeat: repeat;
	}
	.slogan {
		font-family: 'Helvetica Neue', Helvetica, sans-serif ;
	}
					  .retinaLogo {
    height: 52px;
  }
  .retinaLogo {
    width: 188px;
  }
  .retinaLogo {
    padding: 0px;
  }
  .retinaLogo {
    margin: 0px;
  }
	@media (max-width: 480px) {
		#fav-main img,
		.moduletable .custom img,
		div[class^="moduletable-"] div[class^="custom-"] img,
		div[class*=" moduletable-"] div[class*=" custom-"] img,
		.img-left,
		.img-right {
			display: inline-block ;
		}
	}

</style>
	
	<script src="/templates/favourite/js/backtop/backtop.js"></script>

</head>

<body>

  <div id="fav-containerwrap" class="clearfix">

	  <!-- Navbar -->
	  <div class="container-fluid">
			<div class="row-fluid">
				<div id="fav-navbar" class="clearfix">
					<div class="navbar">
						<div class="navbar-inner">
							<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</a>
							<div class="nav-collapse collapse">
																	<div id="fav-navbar-collapse" class="span12">
										<div class="moduletable_menu" ><ul class="nav menu nav-pills">
<li class="item-247 default"><a href="/index.php" >Home</a></li><li class="item-119"><a href="/index.php/contact" >Contact</a></li><li class="item-144"><a href="http://www.corriere.com/images/Oggi/ilcorriere.pdf" target="_blank">Download</a></li><li class="item-202"><a href="/index.php/edits1" >Editoriali</a></li><li class="item-200"><a href="/index.php/english-articles" >English Articles</a></li><li class="item-188 active deeper parent"><a href="/index.php/notizie" class="fa-arrow-down">Notizie</a><ul class="nav-child unstyled small"><li class="item-190 current active"><a href="/index.php/notizie/canada" >Canada</a></li><li class="item-192 deeper parent"><a href="/index.php/notizie/comunita" >Comunita`</a><ul class="nav-child unstyled small"><li class="item-264"><a href="/index.php/notizie/comunita/cultural-events" >Cultural Events</a></li><li class="item-234 deeper parent"><a href="/index.php/notizie/comunita/community-events" target="_blank">Community Events</a><ul class="nav-child unstyled small"><li class="item-265"><a href="/index.php/notizie/comunita/community-events/taccuino" target="_blank">Taccuino</a></li></ul></li><li class="item-255"><a href="/index.php/notizie/comunita/events-calendar" target="_blank">Community Events - Details</a></li></ul></li><li class="item-194"><a href="/index.php/notizie/controsport" >Controsport</a></li><li class="item-197"><a href="/index.php/notizie/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-198"><a href="/index.php/notizie/gusto" >Gusto</a></li><li class="item-196"><a href="/index.php/notizie/italia" >Italia</a></li><li class="item-191"><a href="/index.php/notizie/politica" >Politica</a></li><li class="item-199"><a href="/index.php/notizie/focus" >Focus</a></li><li class="item-193"><a href="/index.php/notizie/sport" >Sport</a></li><li class="item-189"><a href="/index.php/notizie/toronto" >Toronto</a></li><li class="item-214"><a href="/index.php/notizie/le-poesie" >Le Poesie</a></li><li class="item-215"><a href="/index.php/notizie/chiesa2000" >Chiesa2000</a></li><li class="item-269"><a href="/index.php/notizie/ontario" target="_blank">Ontario</a></li></ul></li><li class="item-120"><a href="/images/Media_Kit/cc_mediakit_webKit.pdf" >Media Kit</a></li><li class="item-121"><a href="/index.php/redazione" >Redazione</a></li></ul>
</div>
									</div>
															</div>
						</div>
					</div>
				</div>
			</div>
	  </div>

	  <div id="fav-container">

			
            <!-- Banner -->
							<div class="container-fluid" id="fav-headerwrap">
					<div class="row-fluid">
						<div id="fav-headerwrap" class="span12">
							

<div class="custom"  >
	<p><img src="/images/banners/Corriere_Canadese.JPG" alt="Corriere Canadese" width="100%" height="NaN" style="float: left;" /></p></div>

						</div>
					</div>
				</div>
			           
			<!-- Header -->
			<div class="container-fluid" id="fav-headerwrap">
				<div class="row-fluid">

						<div id="fav-header" class="span12">

							<div id="fav-logo" class="span12">
																	<h1>
										<a class="defaultLogo" href="/">
											<img src="/templates/favourite/images/logo/logo.png" style="border:0;" alt="Favourite template" />
										</a>
									</h1>
																																								                                
							</div>

																		 <div id="fav-nav" class="span12">
											<div class="navigation">
												<div class="moduletable_menu" ><ul class="nav menu nav-pills">
<li class="item-247 default"><a href="/index.php" >Home</a></li><li class="item-119"><a href="/index.php/contact" >Contact</a></li><li class="item-144"><a href="http://www.corriere.com/images/Oggi/ilcorriere.pdf" target="_blank">Download</a></li><li class="item-202"><a href="/index.php/edits1" >Editoriali</a></li><li class="item-200"><a href="/index.php/english-articles" >English Articles</a></li><li class="item-188 active deeper parent"><a href="/index.php/notizie" class="fa-arrow-down">Notizie</a><ul class="nav-child unstyled small"><li class="item-190 current active"><a href="/index.php/notizie/canada" >Canada</a></li><li class="item-192 deeper parent"><a href="/index.php/notizie/comunita" >Comunita`</a><ul class="nav-child unstyled small"><li class="item-264"><a href="/index.php/notizie/comunita/cultural-events" >Cultural Events</a></li><li class="item-234 deeper parent"><a href="/index.php/notizie/comunita/community-events" target="_blank">Community Events</a><ul class="nav-child unstyled small"><li class="item-265"><a href="/index.php/notizie/comunita/community-events/taccuino" target="_blank">Taccuino</a></li></ul></li><li class="item-255"><a href="/index.php/notizie/comunita/events-calendar" target="_blank">Community Events - Details</a></li></ul></li><li class="item-194"><a href="/index.php/notizie/controsport" >Controsport</a></li><li class="item-197"><a href="/index.php/notizie/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-198"><a href="/index.php/notizie/gusto" >Gusto</a></li><li class="item-196"><a href="/index.php/notizie/italia" >Italia</a></li><li class="item-191"><a href="/index.php/notizie/politica" >Politica</a></li><li class="item-199"><a href="/index.php/notizie/focus" >Focus</a></li><li class="item-193"><a href="/index.php/notizie/sport" >Sport</a></li><li class="item-189"><a href="/index.php/notizie/toronto" >Toronto</a></li><li class="item-214"><a href="/index.php/notizie/le-poesie" >Le Poesie</a></li><li class="item-215"><a href="/index.php/notizie/chiesa2000" >Chiesa2000</a></li><li class="item-269"><a href="/index.php/notizie/ontario" target="_blank">Ontario</a></li></ul></li><li class="item-120"><a href="/images/Media_Kit/cc_mediakit_webKit.pdf" >Media Kit</a></li><li class="item-121"><a href="/index.php/redazione" >Redazione</a></li></ul>
</div>
											</div>
										 </div>
														</div>
  </div>          
</div>
</div>
</div>
         <!-- Slide -->
			            
          <!-- Main -->
			<div class="container-fluid" id="fav-mainwrap">
				<div class="row-fluid">

						<div id="fav-main" class="clearfix">

															<div id="fav-maincontent" class="span12">
									<div id="system-message-container">
	</div>

									<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Immigrazione, un portoghese che si batte per gli italiani			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/index.php/notizie/canada/543-immigrazione-un-portoghese-che-si-batte-per-gli-italiani?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Immigrazione, un portoghese che si batte per gli italiani >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Print</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=favourite&amp;link=432a1335307f424e937900cd63f95f0ff205797a" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a> </li>
														</ul>
			</div>
		
	</div>
			
	
	
				
								<div itemprop="articleBody">
		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 80px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.corriere.com%2Findex.php%2Fnotizie%2Fcanada%2F543-immigrazione-un-portoghese-che-si-batte-per-gli-italiani&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 80px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 80px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.corriere.com/index.php/notizie/canada/543-immigrazione-un-portoghese-che-si-batte-per-gli-italiani" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 70px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 95px !important; height: 20px; float: left; margin-left: 10px; border: none;"><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="IN/share" data-url="http://www.corriere.com/index.php/notizie/canada/543-immigrazione-un-portoghese-che-si-batte-per-gli-italiani" data-counter="right"></script></div></div><div style="clear:both;"></div><div class="fastsocialshare_container">						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.corriere.com%2Findex.php%2Fnotizie%2Fcanada%2F543-immigrazione-un-portoghese-che-si-batte-per-gli-italiani','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Immigrazione, un portoghese che si batte per gli italiani" data-count="horizontal" data-via="Share" data-url="http://www.corriere.com/index.php/notizie/canada/543-immigrazione-un-portoghese-che-si-batte-per-gli-italiani" data-lang="en">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: en_GB';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.corriere.com/index.php/notizie/canada/543-immigrazione-un-portoghese-che-si-batte-per-gli-italiani" data-counter="right"></script>
						</div><div class="fastsocialshare_clearer"></div></div><p><img src="/images/Canada/manuel-alexander.jpg" alt="manuel alexander" width="250" height="133" style="margin: 4px; float: left;" />TORONTO - Fonti attendibili dicono che Ottawa è sul punto di fare alcuni annunci importanti sull’immigrazione, forse anche per questo weekend. Se fosse così, sarebbe un regalo di Natale per coloro che hanno chiesto a gran voce cambiamenti per anni. Specialmente per gli italiani e i portoghesi che sembrano essere proprio alla fine della lista del Babbo Natale dell’immigrazione.</p>
 
<p><br />Altre fonti non sono così sicure. In seguito alla vittoria dei liberali di Trudeau nell’ottobre del 2015, una commissione parlamentare venne formata per avviare delle consultazioni sui bisogni di un produttivo programma migratorio canadese. La commissione ha riportato i risultati e le raccomandazioni alla House of Commons nel giugno 2016.<br />I cinici sottolineano che i due ministri i cui dipartimenti sono più coinvolti - Immigrazione e Risorse Umane - dovranno fornire una risposta ufficiale alla metà del mese prossimo e difficilmente ne parleranno prima.<br />Manuel Alexandre non è uno di quei cinici. Canadese di origine portoghese, integratosi con successo, per tre anni è stato il leader della Commissione per i lavoratori senza documenti che ha guidato l’agenda per cambiare il sistema dell’immigrazione. “Mi sento frustrato dal fatto che come Paese non siamo in grado di affrontare la questione del circa un milione di persone che lavorano qui - senza documenti - perché abbiamo bisogno di loro, ma che non diamo loro nemmeno il diritto a un permesso di lavoro”, ha detto quando gli è stato chiesto quali siano le sue motivazioni.<br />Le stime fornite da Toronto e da altre città santuario nella GTHA suggeriscono che il numero in quelle municipalità è vicino a quota 400mila. Manuel si arrabbia al solo pensiero che una tale fonte possa diminuire il senso di urgenza. Lui sottolinea che chiunque “può andare a un cantiere edilizio, un ristorante, una officina, un esercizio commerciale di servizi o una piccola impresa e troverà persone con il visto scaduto (un modo gentile per riferirsi a lavoratori clandestini senza documenti)”.<br />“Questa gente - continua Alexandre - ha il diritto di vivere come esseri umani senza avere la paura di essere intercettati dalla polizia dell’immigrazione in qualsiasi momento ed essere deportati”. “E non è un problema che riguarda solo i portoghesi - aggiunge, anticipando la classica domanda sul divide et impera - nel mio settore, colleghi e subappaltatori sono italiani, sudamericani, polacchi e dell’est europeo che forniscono una manodopera qualificata per lavori che i canadesi non vogliono fare”.<br />“Io amo questo paese e credo che ciò che i miei amici ed io stiamo facendo renderà questa società più forte, più gentile, più compassionevole e più produttiva, ma ho imparato tanto tempo fa che bisogna utilizzare gli strumenti a disposizione per arrivare al cambiamento e non si può sempre stare ad aspettare gli altri”.<br />Manny, come lo chiamano i suoi amici, vede l’attivismo politico consistente con le altre attività comunitarie nelle quali lui è coinvolto: il movimento sindacale, le organizzazioni dei datori di lavoro, i club culturali, le raccolte fondi per gli ospedali (due milioni di dollari per il Peel Memorial Hospital l’anno scorso). Lui conosce l’importanza del fare lobbying - è dispendioso ma necessario.<br />Come lo è la volontà di sviluppare una strategia legale e di comunicazioni per trasmettere l’immagine di una organizzazione che affronta le sfide seriamente ed è pronta a pagarne il prezzo. Per lui, l’immigrazione segnerà la faccia e il carattere del paese per le generazioni future; non vuole che politici poco lungimiranti tolgano al Canada la ricchezza e il talento che il suo gruppo rappresenta.<br />Per questo, difendono le loro posizioni in tribunale, si incontrano con deputati e partecipano ad eventi raccolta fondi.<br /> Il 10 dicembre alla Brampton Liberal Banquet presentata dal deputato locale Samesh Sangha, Manny ha chiesto di poter parlare qualche minuto con il l’ospite principale, il ministro Nav Bains.<br />Alcuni amici hanno ritenuto che Manny fosse stato “duro con il ministro”, ma Manuel ha invece detto di essere stato gentile, cortese e diretto.<br />“Gli ho fatto i complimenti per il suo discorso sulla diversità e sul piano del governo di spendere 183 miliardi di dollari sulle infrastrutture nei prossimi 10 anni. Ho anche sentito il bisogno di sottolineare l’ovvio, sempre con rispetto, che lui stava parlando di diversità in una sala dove solo un tavolo di ospiti non era dal sudest asiatico; secondo, i progetti sulle infrastrutture richiederebbero lavoro qualificato - attualmente disponibile nell’Est e nel Sud Europa - che il suo governo sembra voler non accettare in Canada. Sono stato troppo duro?”. <br />I numeri non mentono e sono disponibili al pubblico dalle statistiche di governo (per i nostri lettori, li abbiamo riportati con delle tabelle nell’edizione del 14 dicembre). Secondo Manuel, il Ministro ha ricambiato la cortesia. Gli ha assicurato che sono stati fatti dei progressi. Ha consigliato a Manny e al suo gruppo di continuare a fare lobbying sul deputato Peter Fonseca e gli altri della Special Caucus Committee, inclusi i deputati di origine italiana. <br />Fonti attendibili dicono che Manuel Alexandre ha ricevuto una chiamata da un membro della commissione che lo allertava su un prossimo annuncio. Manuel è un uomo pratico. Si aspetta che, se e quando arriverà un annuncio, sarà solo l’inizio della prossima fase del processo. Comunque, gli va dato credito di continuare a dare speranza a tutti quanti. <br />Abbiamo chiesto una risposta all'ufficio del ministero dell'Immigrazione. Al momento in cui andiamo in stampa non abbiamo ricevuto risposta.</p>
<p><img src="/images/icons/canadian_flag_icon_sm.png" alt="canadian flag icon sm" width="27" height="27" style="margin: 4px; float: left;" /><a href="/index.php/english-articles/544-immigration-a-portuguese-who-speaks-for-italians">&nbsp;ENGLISH VERSION &gt;&gt;&gt;</a></p>	</div>

							<dl class="article-info muted">

		
			<dt class="article-info-term">
							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Written by <span itemprop="name"><a href="/index.php/redazione/3:volpej" title="View all articles from Joseph Volpe">Joseph Volpe</a></span>	</dd>
			
			
										<dd class="category-name">
																		Category: <a href="/index.php/notizie/canada" itemprop="genre">Canada</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2016-12-20T08:11:10-05:00" itemprop="datePublished">
					Published: 20 December 2016				</time>
			</dd>					
					
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:41" />
					Hits: 41			</dd>						</dl>
					
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/index.php/notizie/canada/538-l-ambasciatore-cornado-lascia-ottawa-per-la-farnesina" rel="next">
			Next <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							<div class="plg_al_about" style="clear:both;">
	<h3>About the Author</h3>						<img class="authorlist_thumb" src="/images/Staff_images/JVolpe_sm.jpg" alt="Joseph Volpe" style="float:left;margin-right:10px;" />
				<h4>
		<a href="/index.php/redazione/3:volpej" title="View all articles from Joseph Volpe">			Joseph Volpe		</a>			</h4>
			<div class="plg_al_desc"></div>
		<div style="clear:both;"></div>  
</div><div class="plg_al_more" style="clear:both;">
  <h3>More articles from this author</h3>
  <ul>
          <li><a href="/index.php/edits1/469-referendum-ultima-chiamata-dal-canada">Referendum, ultima chiamata dal Canada</a></li>
          <li><a href="/index.php/english-articles/470-last-chance-to-vote-today-for-the-referendum">Last chance to vote today for the referendum</a></li>
          <li><a href="/index.php/notizie/focus/488-gli-italocanadesi-la-logica-e-la-riforma-costituzionale">Gli italocanadesi, la logica e la riforma costituzionale</a></li>
          <li><a href="/index.php/english-articles/489-canadian-italians-logic-analysis-and-constitutional-reform">Canadian Italians, logic, analysis, and constitutional reform</a></li>
          <li><a href="/index.php/notizie/italia/496-rush-sulla-manovra-e-mille-incognite">Italia, terra di miracoli, referenda, politiche ed elezioni</a></li>
          <li><a href="/index.php/english-articles/497-italy-land-of-miracles-referenda-politics-and-elections">Italy, land of miracles, referenda, politics and elections</a></li>
          <li><a href="/index.php/notizie/politica/506-conservatori-un-dibattito-noioso-freddo-e-spento">Conservatori: un dibattito noioso, freddo e spento </a></li>
          <li><a href="/index.php/english-articles/507-canadians-like-their-political-debates-cold-stale-and-dull">Canadians like their political debates cold, stale and dull </a></li>
          <li><a href="/index.php/edits1/519-giu-le-mani-dal-voto-degli-italiani-all-estero-diritto-e-asset">Giù le mani dal voto degli italiani all’estero, diritto e asset </a></li>
          <li><a href="/index.php/english-articles/520-the-vote-of-italian-expats-a-right-and-an-asset">The vote of Italian expats, a right and an asset </a></li>
          <li><a href="/index.php/notizie/toronto/523-st-john-s-ward-una-parte-world-class-global-city-della-storia-italocanadese">St John’s Ward, parte della storia italocanadese</a></li>
          <li><a href="/index.php/english-articles/524-world-class-global-city-it-was-a-little-different">World class global city: it was a little different </a></li>
          <li><a href="/index.php/cultura/533-vini-zenato-eccellenza-che-nasce-da-umilta-impegno-scienza-e-arte">Vini Zenato, eccellenza che nasce da umiltà, impegno, scienza e arte</a></li>
          <li><a href="/index.php/english-articles/534-zenato-wines-product-of-hard-work-science-adaptation-and-art">Zenato Wines, product of hard work, science, adaptation, and art </a></li>
          <li><a href="/index.php/notizie/canada/538-l-ambasciatore-cornado-lascia-ottawa-per-la-farnesina">L'Ambasciatore Cornado lascia Ottawa per la  Farnesina</a></li>
          <li><a href="/index.php/english-articles/539-cornado-says-goodbye-to-canada-he-will-be-chief-of-staff-to-min-alfano">Cornado says goodbye to Canada: he will be chief of staff to Min. Alfano</a></li>
          <li><a href="/index.php/english-articles/544-immigration-a-portuguese-who-speaks-for-italians">Immigration, a Portuguese who speaks for Italians</a></li>
      </ul>  
</div></div>
								</div>

							
</div>
</div>
</div>
			
                     <!-- Promo -->
			
			
<!-- Advert -->
			        <!-- Content -->
			          
			<!-- Intro -->
			
			<!-- Showcase -->
			<!-- Ads -->
            				
				

			<!-- Top -->
			
			<!-- Maintop -->
			
			<!-- Breadcrumbs -->
							<div class="container-fluid">
					<div class="row-fluid">
						<div id="fav-breadcrumbs" class="span12">
							
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			You are here: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Home</span></a>
				
									<span class="divider">
						|					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/notizie" class="pathway"><span itemprop="name">Notizie</span></a>
				
									<span class="divider">
						|					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/notizie/canada" class="pathway"><span itemprop="name">Canada</span></a>
				
									<span class="divider">
						|					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Immigrazione, un portoghese che si batte per gli italiani				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

						</div>
					</div>
				</div>
			
			
			<!-- Bottom -->
			
			
			<!-- Backtotop -->
			<div class="container-fluid">
				<div class="row-fluid">
											<div id="fav-backtotop" class="span12">
							<a href="/" class="backtop" title="BACK TO TOP"><i class="fa fa-angle-up"></i>
															</a>
						</div>
									</div>
			</div>

			<!-- Footer -->
			
				<div class="container-fluid" id="fav-footerwrap">
					<div class="row-fluid">

							
							
								<div id="fav-footer" class="clearfix">
																				<div id="fav-footer1"
												class="span6">

												<div class="moduletable" >
<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="https://www.facebook.com/newcorriere/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="https://twitter.com/ccanadese" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
            </div>
</div>

<script type="text/javascript">
  var el = document.getElementById('jExt107');
  if(el) {el.style.display += el.style.display = 'none';}
</script>
</div>

											</div>
																															<div id="fav-footer2"
											class="span6">

											<div class="moduletable" ><div class="search mod_search93">
	<form action="/index.php/notizie/canada" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="190" />
	</form>
</div>
</div>

										</div>
																																						</div>
							
					</div>
				</div>

			
			<!-- Backtotop mobile -->
			<div class="container-fluid">
				<div class="row-fluid">
					<div id="fav-backtotop-mobile" class="span12">
						<a href="/" class="backtop" title="BACK TO TOP"><i class="fa fa-angle-up"></i>
													</a>
					</div>
				</div>
			</div>

			<!-- Copyright -->
			
				<div class="container-fluid" id="fav-copyrightwrap">
					<div class="row-fluid">

							
							
								<div id="fav-copyright" class="clearfix">

																			<div id="fav-showcopyright"
											class="span12">
												<p>&#0169; 2016
													<a href="http://www.corriere.com" target="_blank">
														Corriere Canadese													</a>

												</p>

										</div>
									
									
												
								</div>
							
					</div>
				</div>

			 <!-- Date -->
			<!-- Slider -->
							<div class="container-fluid" id="fav-headerwrap">
					<div class="row-fluid">
						<div id="fav-headerwrap" class="span12">
							<div class="well "><div class="menu footer-sitemap-menu"> 
<ul><li class="item-247 level0"><a href="/index.php" >Home</a></li><li class="item-119 level0"><a href="/index.php/contact" >Contact</a></li><li class="item-144 level0"><a href="http://www.corriere.com/images/Oggi/ilcorriere.pdf" target="_blank" >Download</a></li></ul><ul><li class="item-202 level0"><a href="/index.php/edits1" >Editoriali</a></li><li class="item-200 level0"><a href="/index.php/english-articles" >English Articles</a></li><li class="item-188 active level0 deeper parent"><a class="fa-arrow-down" href="/index.php/notizie" >Notizie</a></li></ul><ul><li class="item-190 current active level1"><a href="/index.php/notizie/canada" >Canada</a></li><li class="item-192 level1 deeper parent"><a href="/index.php/notizie/comunita" >Comunita`</a></li><li class="item-264 level2"><a href="/index.php/notizie/comunita/cultural-events" >Cultural Events</a></li></ul><ul><li class="item-234 level2 deeper parent"><a href="/index.php/notizie/comunita/community-events" target="_blank" >Community Events</a></li><li class="item-265 level3"><a href="/index.php/notizie/comunita/community-events/taccuino" target="_blank" >Taccuino</a></li><li class="item-255 level2"><a href="/index.php/notizie/comunita/events-calendar" target="_blank" >Community Events - Details</a></li></ul><ul><li class="item-194 level1"><a href="/index.php/notizie/controsport" >Controsport</a></li><li class="item-197 level1"><a href="/index.php/notizie/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-198 level1"><a href="/index.php/notizie/gusto" >Gusto</a></li></ul><ul><li class="item-196 level1"><a href="/index.php/notizie/italia" >Italia</a></li><li class="item-191 level1"><a href="/index.php/notizie/politica" >Politica</a></li><li class="item-199 level1"><a href="/index.php/notizie/focus" >Focus</a></li></ul><ul><li class="item-193 level1"><a href="/index.php/notizie/sport" >Sport</a></li><li class="item-189 level1"><a href="/index.php/notizie/toronto" >Toronto</a></li><li class="item-214 level1"><a href="/index.php/notizie/le-poesie" >Le Poesie</a></li></ul><ul><li class="item-215 level1"><a href="/index.php/notizie/chiesa2000" >Chiesa2000</a></li><li class="item-269 level1"><a href="/index.php/notizie/ontario" target="_blank" >Ontario</a></li><li class="item-120 level0"><a href="/images/Media_Kit/cc_mediakit_webKit.pdf" >Media Kit</a></li></ul><ul><li class="item-121 level0"><a href="/index.php/redazione" >Redazione</a></li></ul></div>
</div>
						</div>
					</div>
				</div>
			   <!-- Sponsor -->
			   <!-- icons -->
            				
			<!-- Debug -->
			
		</div><!-- end of fav-container -->

  </div><!-- end of fav-containerwrap -->

<!--[if lte IE 7]><script src="/templates/favourite/js/ie6/warning.js"></script><script>window.onload=function(){e("/templates/favourite/js/ie6/")}</script><![endif]-->
</body>
</html>
