 

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>

		<base href="http://www.corriere.com/index.php/notizie/ontario/1094-our-lady-of-peace-genitori-sul-piede-di-guerra" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Our Lady of Peace, genitori sul piede di guerraTra una settimana l’udienza per l’ingiunzione: l’obiettivo è bloccare la decisione di chiudere la scuola" />
	<meta name="og:image" content="http://www.corriere.com/images/Ontario/olop-maple.jpg" />
	<meta name="og:title" content="Our Lady of Peace, genitori sul piede di guerra" />
	<meta name="og:description" content="Our Lady of Peace, genitori sul piede di guerra
Tra una settimana l’udienza per l’ingiunzione: l’obiettivo è bloccare la decisione di chiudere la scuola" />
	<meta name="author" content="Mariella Policheni" />
	<meta name="description" content="Our Lady of Peace, genitori sul piede di guerra
Tra una settimana l’udienza per l’ingiunzione: l’obiettivo è bloccare la decisione di chiudere la scuola" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Our Lady of Peace, genitori sul piede di guerra</title>
	<link href="/templates/favourite/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.corriere.com/index.php/component/search/?Itemid=269&amp;catid=16&amp;id=1094&amp;format=opensearch" rel="search" title="Search Corriere Canadese" type="application/opensearchdescription+xml" />
	<link href="/plugins/editors/jckeditor/typography/typography2.php" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="http://www.corriere.com/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="http://www.corriere.com/modules/mod_footermenu/css/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.touchSwipe.min.js" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.colorbox-min.js" type="text/javascript"></script>
	<script src="/media/modals/js/script.min.js?v=9.2.4" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
 var modals_class = 'modal_link'; var modals_defaults = { opacity: '0.8',maxWidth: '95%',maxHeight: '95%',current: '{current} / {total}',previous: 'previous',next: 'next',close: 'close',xhrError: 'This content failed to load.',imgError: 'This image failed to load.' }; 

	</script>
	<meta property="og:image" content="http://www.corriere.com/images/Ontario/olop-maple.jpg"/>


	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

	<!-- Stylesheets -->
	<link rel="stylesheet" href="/templates/favourite/icons/css/font-awesome.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/k2style.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/joomla.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/template.css" type="text/css" />

	<!-- Styles -->
	<link rel="stylesheet" href="/templates/favourite/css/styles/style4.css" type="text/css" />
	
	<!-- Google Font -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
	<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:300' rel='stylesheet' type='text/css'>

	

<style type="text/css">

	#fav-container {
		background-repeat: repeat;
	}
	#fav-nav .navigation li a {
		color: #161280 ;
	}
	#fav-nav .navigation .nav-pills > .active > a,
	#fav-nav .navigation .nav-pills > li > a:hover {
		background-color: #101078 ;
	}
	#fav-nav .navigation .nav-pills > li > a:hover,
	#fav-nav .navigation .nav-pills > .active > a,
	#fav-nav .navigation .nav-pills .nav-child > li > a:hover,
	#fav-nav .navigation .nav-pills .nav-child > .active > a {
		color: #71EB75 ;
	}
	#fav-advertwrap {
		background-repeat: repeat;
	}
	#fav-slidewrap {
		background-repeat: repeat;
	}
	#fav-introwrap {
		background-repeat: repeat;
	}
	#fav-showcasewrap {
		background-repeat: repeat;
	}
	#fav-promowrap {
		background-repeat: repeat;
	}
	#fav-topwrap {
		background-repeat: repeat;
	}
	#fav-maintopwrap {
		background-repeat: repeat;
	}
	#fav-mainbottomwrap {
		background-repeat: repeat;
	}
	#fav-bottomwrap {
		background-repeat: repeat;
	}
	#fav-userwrap {
		background-repeat: repeat;
	}
	#fav-footerwrap {
		background-repeat: repeat;
	}
	#fav-copyrightwrap {
		background-repeat: repeat;
	}
	#fav-debugwrap {
		background-repeat: repeat;
	}
	.slogan {
		font-family: 'Helvetica Neue', Helvetica, sans-serif ;
	}
					  .retinaLogo {
    height: 52px;
  }
  .retinaLogo {
    width: 188px;
  }
  .retinaLogo {
    padding: 0px;
  }
  .retinaLogo {
    margin: 0px;
  }
	@media (max-width: 480px) {
		#fav-main img,
		.moduletable .custom img,
		div[class^="moduletable-"] div[class^="custom-"] img,
		div[class*=" moduletable-"] div[class*=" custom-"] img,
		.img-left,
		.img-right {
			display: inline-block ;
		}
	}

</style>
	
	<script src="/templates/favourite/js/backtop/backtop.js"></script>

</head>

<body>

  <div id="fav-containerwrap" class="clearfix">

	  <!-- Navbar -->
	  <div class="container-fluid">
			<div class="row-fluid">
				<div id="fav-navbar" class="clearfix">
					<div class="navbar">
						<div class="navbar-inner">
							<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</a>
							<div class="nav-collapse collapse">
																	<div id="fav-navbar-collapse" class="span12">
										<div class="moduletable_menu" ><ul class="nav menu nav-pills">
<li class="item-247 default"><a href="/index.php" >Home</a></li><li class="item-119"><a href="/index.php/contact" >Contact</a></li><li class="item-144"><a href="/index.php/download-full-paper" >Download</a></li><li class="item-202"><a href="/index.php/edits1" >Editoriali</a></li><li class="item-200"><a href="/index.php/english-articles" >English Articles</a></li><li class="item-188 active deeper parent"><a href="#" >Notizie</a><ul class="nav-child unstyled small"><li class="item-190"><a href="/index.php/notizie/canada" >Canada</a></li><li class="item-192 deeper parent"><a href="/index.php/notizie/comunita" >Comunita`</a><ul class="nav-child unstyled small"><li class="item-264"><a href="/index.php/notizie/comunita/cultural-events" >Cultural Events</a></li><li class="item-234 deeper parent"><a href="/index.php/notizie/comunita/community-events" target="_blank">Community Events</a><ul class="nav-child unstyled small"><li class="item-265"><a href="/index.php/notizie/comunita/community-events/taccuino" target="_blank">Taccuino</a></li></ul></li><li class="item-255"><a href="/index.php/notizie/comunita/events-calendar" target="_blank">Community Events - Details</a></li></ul></li><li class="item-194"><a href="/index.php/notizie/controsport" >Controsport</a></li><li class="item-197"><a href="/index.php/notizie/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-340"><a href="/index.php/notizie/economia" target="_blank">Economia</a></li><li class="item-198"><a href="/index.php/notizie/gusto" >Gusto</a></li><li class="item-196"><a href="/index.php/notizie/italia" >Italia</a></li><li class="item-358"><a href="/index.php/notizie/esteri" target="_blank">Esteri</a></li><li class="item-191"><a href="/index.php/notizie/politica" >Politica</a></li><li class="item-193"><a href="/index.php/notizie/sport" >Sport</a></li><li class="item-199"><a href="/index.php/notizie/focus" >Focus</a></li><li class="item-189"><a href="/index.php/notizie/toronto" >Toronto</a></li><li class="item-214"><a href="/index.php/notizie/le-poesie" >Le Poesie</a></li><li class="item-215"><a href="/index.php/notizie/chiesa2000" >Chiesa2000</a></li><li class="item-269 current active"><a href="/index.php/notizie/ontario" target="_blank">Ontario</a></li></ul></li><li class="item-120"><a href="/images/Media_Kit/cc_mediakit_webKit.pdf" >Media Kit</a></li><li class="item-121"><a href="/index.php/redazione" >Redazione</a></li></ul>
</div>
									</div>
															</div>
						</div>
					</div>
				</div>
			</div>
	  </div>

	  <div id="fav-container">

			
            <!-- Banner -->
							<div class="container-fluid" id="fav-headerwrap">
					<div class="row-fluid">
						<div id="fav-headerwrap" class="span12">
							

<div class="custom"  >
	<p><img src="/images/banners/Corriere_Canadese.JPG" alt="Corriere Canadese" width="100%" height="NaN" style="float: left;" /></p></div>

						</div>
					</div>
				</div>
			           
			<!-- Header -->
			<div class="container-fluid" id="fav-headerwrap">
				<div class="row-fluid">

						<div id="fav-header" class="span12">

							<div id="fav-logo" class="span12">
																	<h1>
										<a class="defaultLogo" href="/">
											<img src="/templates/favourite/images/logo/logo.png" style="border:0;" alt="Favourite template" />
										</a>
									</h1>
																																								                                
							</div>

																		 <div id="fav-nav" class="span12">
											<div class="navigation">
												<div class="moduletable_menu" ><ul class="nav menu nav-pills">
<li class="item-247 default"><a href="/index.php" >Home</a></li><li class="item-119"><a href="/index.php/contact" >Contact</a></li><li class="item-144"><a href="/index.php/download-full-paper" >Download</a></li><li class="item-202"><a href="/index.php/edits1" >Editoriali</a></li><li class="item-200"><a href="/index.php/english-articles" >English Articles</a></li><li class="item-188 active deeper parent"><a href="#" >Notizie</a><ul class="nav-child unstyled small"><li class="item-190"><a href="/index.php/notizie/canada" >Canada</a></li><li class="item-192 deeper parent"><a href="/index.php/notizie/comunita" >Comunita`</a><ul class="nav-child unstyled small"><li class="item-264"><a href="/index.php/notizie/comunita/cultural-events" >Cultural Events</a></li><li class="item-234 deeper parent"><a href="/index.php/notizie/comunita/community-events" target="_blank">Community Events</a><ul class="nav-child unstyled small"><li class="item-265"><a href="/index.php/notizie/comunita/community-events/taccuino" target="_blank">Taccuino</a></li></ul></li><li class="item-255"><a href="/index.php/notizie/comunita/events-calendar" target="_blank">Community Events - Details</a></li></ul></li><li class="item-194"><a href="/index.php/notizie/controsport" >Controsport</a></li><li class="item-197"><a href="/index.php/notizie/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-340"><a href="/index.php/notizie/economia" target="_blank">Economia</a></li><li class="item-198"><a href="/index.php/notizie/gusto" >Gusto</a></li><li class="item-196"><a href="/index.php/notizie/italia" >Italia</a></li><li class="item-358"><a href="/index.php/notizie/esteri" target="_blank">Esteri</a></li><li class="item-191"><a href="/index.php/notizie/politica" >Politica</a></li><li class="item-193"><a href="/index.php/notizie/sport" >Sport</a></li><li class="item-199"><a href="/index.php/notizie/focus" >Focus</a></li><li class="item-189"><a href="/index.php/notizie/toronto" >Toronto</a></li><li class="item-214"><a href="/index.php/notizie/le-poesie" >Le Poesie</a></li><li class="item-215"><a href="/index.php/notizie/chiesa2000" >Chiesa2000</a></li><li class="item-269 current active"><a href="/index.php/notizie/ontario" target="_blank">Ontario</a></li></ul></li><li class="item-120"><a href="/images/Media_Kit/cc_mediakit_webKit.pdf" >Media Kit</a></li><li class="item-121"><a href="/index.php/redazione" >Redazione</a></li></ul>
</div>
											</div>
										 </div>
														</div>
  </div>          
</div>
</div>
</div>
         <!-- Slide -->
			            
          <!-- Main -->
			<div class="container-fluid" id="fav-mainwrap">
				<div class="row-fluid">

						<div id="fav-main" class="clearfix">

															<div id="fav-maincontent" class="span12">
									<div id="system-message-container">
	</div>

									<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Our Lady of Peace, genitori sul piede di guerra			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/index.php/notizie/ontario/1094-our-lady-of-peace-genitori-sul-piede-di-guerra?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Our Lady of Peace, genitori sul piede di guerra >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Print</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=favourite&amp;link=20d67dbf4c440eb0df89e7c1a00e0e79ed9c4eed" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a> </li>
														</ul>
			</div>
		
	</div>
			
	
	
				
						<div itemprop="articleBody">
		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"></div><div style="clear:both;"></div><div class="fastsocialshare_container">						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.corriere.com%2Findex.php%2Fnotizie%2Fontario%2F1094-our-lady-of-peace-genitori-sul-piede-di-guerra','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Our Lady of Peace, genitori sul piede di guerra" data-count="horizontal" data-via="Share" data-url="http://www.corriere.com/index.php/notizie/ontario/1094-our-lady-of-peace-genitori-sul-piede-di-guerra" data-lang="en">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: en_GB';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.corriere.com/index.php/notizie/ontario/1094-our-lady-of-peace-genitori-sul-piede-di-guerra" data-counter="right"></script>
						</div><div class="fastsocialshare_clearer"></div></div><div>
	<img alt="" src="/images/Ontario/olop-maple.jpg" style="width: 300px; height: 157px; margin: 4px; float: left;" />TORONTO - I genitori non demordono e nonostante lo scorso 28 febbraio il voto dei trustee dello York Catholic School Board abbia decretato la chiusura della scuola Our Lady of Peace, continuano a lottare affinch&egrave; la scuola dei loro figli rimanga aperta.</div>
 
<div>
	La data dell&rsquo;udienza per l&rsquo;ingiunzione &egrave; quella del 1&ordm; maggio. &laquo;Una injuction hearing &egrave; in sostanza la richiesta a un giudice di emettere un ordine per bloccare il processo di transizione deciso dal Board fino a un tempo da determinare in modo che nel frattempo venga portato a termine un controllo giudiziario - dice Joe De Matteis, padre di due bambini che frequentano la Our Lady of Peace - in sostanza si evitano i danni irreparabili che potrebbero succedere &nbsp; in questo lasso di tempo&raquo;</div>
<div>
	I ragazzi infatti gi&agrave; dal prossimo settembre dovrebbero frequentare una qualsiasi altra scuola scelta dai loro genitori perch&eacute; nonostante la scuola funzioni a pieno regime e sia una delle migliori, i trustee hanno votato a favore della sua chiusura. &laquo;&Egrave; stato importantissimo che il nostro avvocato abbia chiesto l&rsquo;udienza per l&rsquo;ingiunzione - aggiunge De Matteis - se verr&agrave; concessa impedir&agrave; al Board di chiudere la scuola e in termini spiccioli questo vuol dire che i ragazzi del programma in inglese e di quello in French immersion possono continuare a frequentare la Our Lady of Peace. In effetti non ci sar&agrave; tempo sufficiente per il trasferimento&raquo;.</div>
<div>
	I genitori continuano a lottare. Dopo la delusione per la decisione presa dai trustee che non hanno preso in considerazione le lettere di sostegno di Andrea Horwath, di Patrick Brown, di Steven De Luca e di Marilyn Iafrate, hanno contattato l&rsquo;avvocato Daniel Camenzuli e hanno iniziato la battaglia dal punto di vista legale pur di scongiurare la chiusura della OLP. &laquo;Questo almeno ci far&agrave; ottenere che la scuola continui a rimanere aperta anche per l&rsquo;anno scolastico 2017-2018 - continua De Matteis - non siamo a conoscenza di nessun caso in cui il Board abbia decretato la chiusura di una scuola a met&agrave; dell&rsquo;anno scolastico&raquo;.</div>
<div>
	Da mesi i genitori dei ragazzi della Our Lady of Peace continuano a vagliare le opzioni per non lasciare intentata nessuna strada. &laquo;Il 4 aprile il nostro avvocato ha presentato in tribunale una denuncia &nbsp;- continua De Matteis - nella quale viene descritto il nostro caso e viene spiegato perch&egrave; vogliamo andare di fronte a un giudice per un controllo giudiziario del processo PAR-MPAR. Chiediamo al giudice di rovesciare il MPAR e il voto&raquo;.</div>
<div>
	Lo scorso 28 marzo i genitori hanno anche presentato la richiesta per un controllo amministrativo: &laquo;Non &egrave; una azione legale. Si tratta di una revisione indipendente da parte del Ministero dell&rsquo;Istruzione per valutare il processo e formulare delle raccomandazioni su come migliorare in futuro il PAR-MPAR - spiega De Matteis - da quel che sappiamo il voto non pu&ograve; essere rovesciato dal Ministero&raquo;. Il Board ha 30 giorni di tempo per confermare che la richiesta soddisfi tutti i criteri necessari e per rispondere al Ministro dell&rsquo;Istruzione ma non ci aspettiamo niente da questa richiesta che abbiamo avanzato. Speriamo invece che una volta che il controllo giudiziario sar&agrave; fatto, e se Dio vuole sar&agrave; a nostro favore, la scuola rimanga aperta&raquo;.</div>
	</div>

							<dl class="article-info muted">

		
			<dt class="article-info-term">
							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Written by <span itemprop="name"><a href="/index.php/redazione/8:polichenim" title="View all articles from Mariella Policheni">Mariella Policheni</a></span>	</dd>
			
			
										<dd class="category-name">
																		Category: <a href="/index.php/notizie/ontario" itemprop="genre">Ontario</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-04-25T07:25:29-04:00" itemprop="datePublished">
					Published: 25 April 2017				</time>
			</dd>					
					
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:15" />
					Hits: 15			</dd>						</dl>
					
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/index.php/notizie/ontario/1083-prezzi-delle-case-ecco-le-16-misure-del-governo" rel="next">
			Next <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
									<div class="plg_al_about" style="clear:both;">
	<h3>About the Author</h3>						<img class="authorlist_thumb" src="/images/Staff_images/policheni_mariella.jpg" alt="Mariella Policheni" style="float:left;margin-right:10px;" />
				<h4>
		<a href="/index.php/redazione/8:polichenim" title="View all articles from Mariella Policheni">			Mariella Policheni		</a>			</h4>
			<div class="plg_al_desc"></div>
		<div style="clear:both;"></div>  
</div><div class="plg_al_more" style="clear:both;">
  <h3>More articles from this author</h3>
  <ul>
          <li><a href="/index.php/notizie/focus/589-serve-maggior-dialogo-con-le-nostre-comunita">«Serve maggior dialogo con le nostre comunità»</a></li>
          <li><a href="/index.php/notizie/economia/594-investire-nel-mattone-le-previsioni-per-il-2017">Investire nel mattone, le previsioni per il 2017</a></li>
          <li><a href="/index.php/notizie/toronto/607-muzzo-schiaffo-alla-famiglia-neville-lake">Muzzo, schiaffo alla famiglia Neville-Lake</a></li>
          <li><a href="/index.php/notizie/toronto/631-via-parappally-e-una-maggiore-trasparenza">«Via Parappally e una maggiore trasparenza»</a></li>
          <li><a href="/index.php/notizie/toronto/639-provveditorato-i-problemi-restano">Provveditorato, i problemi restano</a></li>
          <li><a href="/index.php/notizie/ontario/650-york-region-tocca-ai-genitori">York Region, tocca ai genitori</a></li>
          <li><a href="/index.php/edits1/653-una-sola-opzione-vuol-dire-che-hanno-gia-deciso">Una sola opzione vuol dire che hanno già deciso</a></li>
          <li><a href="/index.php/insight/661-sabrina-non-ce-l-ha-fatta-e-morta-a-35-anni">Sabrina non ce l’ha fatta, è morta a 35 anni</a></li>
          <li><a href="/index.php/notizie/ontario/685-la-elgie-e-parappally-dovrebbero-dimettersi">«La Elgie e Parappally dovrebbero dimettersi»</a></li>
          <li><a href="/index.php/notizie/ontario/697-nancy-elgie-sotto-tiro-i-genitori-chiedono-le-sue-dimissioni">Nancy Elgie sotto tiro, i genitori chiedono le sue dimissioni</a></li>
          <li><a href="/index.php/notizie/comunita/707-niente-e-piu-bello-del-ridare-la-speranza">«Niente è più bello del ridare la speranza»</a></li>
          <li><a href="/index.php/notizie/ontario/725-york-scuole-cattoliche-chiesta-investigazione-per-la-trustee-ciaravella">York, scuole cattoliche: chiesta investigazione per la trustee Ciaravella</a></li>
          <li><a href="/index.php/notizie/ontario/748-temiamo-che-il-voto-della-trustee-ciaravella-non-sara-obiettivo">«Temiamo che il voto della trustee Ciaravella non sarà obiettivo»</a></li>
          <li><a href="/index.php/notizie/ontario/754-congedo-per-motivi-di-salute-no-non-ci-credo">«Congedo per motivi di salute? No, non ci credo»</a></li>
          <li><a href="/index.php/notizie/ontario/804-accettate-le-dimissioni-della-trustee-nancy-elgie">Accettate le dimissioni della trustee Nancy Elgie</a></li>
          <li><a href="/index.php/notizie/focus/811-caso-ciaravella-nessun-conflitto-di-interessi">Caso Ciaravella, nessun conflitto di interessi</a></li>
          <li><a href="/index.php/notizie/focus/816-chiudere-la-scuola-domani-la-decisione">Chiudere la scuola? Domani la decisione</a></li>
          <li><a href="/index.php/notizie/ontario/829-horwath-tira-le-orecchie-al-board-cattolico">Horwath tira le orecchie al board cattolico</a></li>
          <li><a href="/index.php/notizie/ontario/836-board-cattolico-sordo-alle-esigenze-dei-genitori">Board cattolico sordo alle esigenze dei genitori</a></li>
          <li><a href="/index.php/notizie/focus/846-i-genitori-accusano-il-board-cattolico">I genitori accusano il board cattolico</a></li>
          <li><a href="/index.php/notizie/ontario/854-il-ministro-hunter-annulli-la-decisione">“Il ministro Hunter annulli la decisione” </a></li>
          <li><a href="/index.php/notizie/focus/863-la-storia-di-gina-maltese-ho-il-cancro-al-seno-dopo-la-mastectomia">la storia di Gina Maltese «Ho il cancro al seno dopo la mastectomia»</a></li>
          <li><a href="/index.php/notizie/comunita/community-events/895-incontro-di-preparazione-nella-chiesa-di-san-francesco-d-assisi-la-processione-del-venerdi-santo-a-college">Incontro di preparazione nella chiesa di san francesco d’assisi La processione del Venerdì santo a College</a></li>
          <li><a href="/index.php/notizie/ontario/900-postati-sul-sito-i-rapporti-sui-viaggi-dei-trustee">Postati sul sito i rapporti sui viaggi dei trustee</a></li>
          <li><a href="/index.php/notizie/ontario/930-provveditorato-di-york-in-arrivo-nuove-spese">Provveditorato di York, in arrivo nuove spese </a></li>
          <li><a href="/index.php/notizie/cultura-e-spettacoli/946-spring-concert-per-villa-colombo">“Spring concert” per Villa Colombo</a></li>
          <li><a href="/index.php/gta/970-la-corsa-per-un-posto-nella-scuola-cardinal-ambrozic">La corsa per un posto nella  scuola Cardinal Ambrozic</a></li>
          <li><a href="/index.php/notizie/cultura-e-spettacoli/975-uno-spring-concert-di-grande-successo">Uno “Spring concert” di grande successo</a></li>
          <li><a href="/index.php/gta/977-yrdsb-e-necessario-che-parappally-vada-via">YRDSB -  «È necessario che Parappally vada via»</a></li>
          <li><a href="/index.php/notizie/comunita/1014-ultimo-incontro-per-la-processione-del-venerdi-santo">Ultimo incontro per la processione del Venerdì santo</a></li>
          <li><a href="/index.php/notizie/ontario/1037-york-region-staff-spiato-minacce-e-bugie">York Region: staff spiato, minacce e bugie </a></li>
          <li><a href="/index.php/notizie/ontario/1044-il-direttore-parappally-dovrebbe-dimettersi">“Il direttore Parappally dovrebbe dimettersi”</a></li>
          <li><a href="/index.php/notizie/comunita/1057-oggi-sfila-per-le-vie-di-college-la-processione-del-venerdi-santo">Oggi sfila per le vie di College   la processione del Venerdì santo</a></li>
          <li><a href="/index.php/notizie/ontario/1065-parappally-ha-i-giorni-contati-attese-oggi-le-sue-dimissioni">Parappally ha i giorni contati Attese oggi le sue dimissioni</a></li>
          <li><a href="/index.php/notizie/comunita/1073-processione-del-venerdi-santo-bagno-di-folla-a-college">Processione del Venerdì santo, bagno di folla a College</a></li>
          <li><a href="/index.php/notizie/ontario/1076-i-trustee-scaricano-il-direttore-parappally">I trustee “scaricano” il direttore Parappally</a></li>
      </ul>  
</div></div>
								</div>

							
</div>
</div>
</div>
			
                     <!-- Promo -->
			
			
<!-- Advert -->
			        <!-- Content -->
			          
			<!-- Intro -->
			
			<!-- Showcase -->
			<!-- Ads -->
            				
				

			<!-- Top -->
			
			<!-- Maintop -->
			
			<!-- Breadcrumbs -->
							<div class="container-fluid">
					<div class="row-fluid">
						<div id="fav-breadcrumbs" class="span12">
							
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			You are here: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Home</span></a>
				
									<span class="divider">
						|					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="#" class="pathway"><span itemprop="name">Notizie</span></a>
				
									<span class="divider">
						|					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/notizie/ontario" class="pathway"><span itemprop="name">Ontario</span></a>
				
									<span class="divider">
						|					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Our Lady of Peace, genitori sul piede di guerra				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

						</div>
					</div>
				</div>
			
			
			<!-- Bottom -->
			
			
			<!-- Backtotop -->
			<div class="container-fluid">
				<div class="row-fluid">
											<div id="fav-backtotop" class="span12">
							<a href="/" class="backtop" title="BACK TO TOP"><i class="fa fa-angle-up"></i>
															</a>
						</div>
									</div>
			</div>

			
			<!-- Backtotop mobile -->
			<div class="container-fluid">
				<div class="row-fluid">
					<div id="fav-backtotop-mobile" class="span12">
						<a href="/" class="backtop" title="BACK TO TOP"><i class="fa fa-angle-up"></i>
													</a>
					</div>
				</div>
			</div>

			<!-- Copyright -->
			
				<div class="container-fluid" id="fav-copyrightwrap">
					<div class="row-fluid">

							
							
								<div id="fav-copyright" class="clearfix">

																			<div id="fav-showcopyright"
											class="span12">
												<p>&#0169; 2017
													<a href="http://www.corriere.com" target="_blank">
														Corriere Canadese													</a>

												</p>

										</div>
									
									
												
								</div>
							
					</div>
				</div>

			 <!-- Date -->
			<!-- Slider -->
							<div class="container-fluid" id="fav-headerwrap">
					<div class="row-fluid">
						<div id="fav-headerwrap" class="span12">
							<div class="well "><div class="menu footer-sitemap-menu"> 
<ul><li class="item-247 level0"><a href="/index.php" >Home</a></li><li class="item-119 level0"><a href="/index.php/contact" >Contact</a></li><li class="item-144 level0"><a href="/index.php/download-full-paper" >Download</a></li></ul><ul><li class="item-202 level0"><a href="/index.php/edits1" >Editoriali</a></li><li class="item-200 level0"><a href="/index.php/english-articles" >English Articles</a></li><li class="item-188 active level0 deeper parent"><a href="#" >Notizie</a></li></ul><ul><li class="item-190 level1"><a href="/index.php/notizie/canada" >Canada</a></li><li class="item-192 level1 deeper parent"><a href="/index.php/notizie/comunita" >Comunita`</a></li><li class="item-264 level2"><a href="/index.php/notizie/comunita/cultural-events" >Cultural Events</a></li></ul><ul><li class="item-234 level2 deeper parent"><a href="/index.php/notizie/comunita/community-events" target="_blank" >Community Events</a></li><li class="item-265 level3"><a href="/index.php/notizie/comunita/community-events/taccuino" target="_blank" >Taccuino</a></li><li class="item-255 level2"><a href="/index.php/notizie/comunita/events-calendar" target="_blank" >Community Events - Details</a></li></ul><ul><li class="item-194 level1"><a href="/index.php/notizie/controsport" >Controsport</a></li><li class="item-197 level1"><a href="/index.php/notizie/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-340 level1"><a href="/index.php/notizie/economia" target="_blank" >Economia</a></li></ul><ul><li class="item-198 level1"><a href="/index.php/notizie/gusto" >Gusto</a></li><li class="item-196 level1"><a href="/index.php/notizie/italia" >Italia</a></li><li class="item-358 level1"><a href="/index.php/notizie/esteri" target="_blank" >Esteri</a></li></ul><ul><li class="item-191 level1"><a href="/index.php/notizie/politica" >Politica</a></li><li class="item-193 level1"><a href="/index.php/notizie/sport" >Sport</a></li><li class="item-199 level1"><a href="/index.php/notizie/focus" >Focus</a></li></ul><ul><li class="item-189 level1"><a href="/index.php/notizie/toronto" >Toronto</a></li><li class="item-214 level1"><a href="/index.php/notizie/le-poesie" >Le Poesie</a></li><li class="item-215 level1"><a href="/index.php/notizie/chiesa2000" >Chiesa2000</a></li></ul><ul><li class="item-269 current active level1"><a href="/index.php/notizie/ontario" target="_blank" >Ontario</a></li><li class="item-120 level0"><a href="/images/Media_Kit/cc_mediakit_webKit.pdf" >Media Kit</a></li><li class="item-121 level0"><a href="/index.php/redazione" >Redazione</a></li></ul></div>
</div>
						</div>
					</div>
				</div>
			   <!-- Sponsor -->
			   <!-- icons -->
            				
				<div class="container-fluid" id="fav-iconswrap">
					<div class="row-fluid">

							
							
								<div id="fav-icons" class="clearfix">
																				<div id="fav-icons1"
												class="span12">

												<div class="well "><div class="page-header"><strong>Our Special Features</strong></div><div class="menu footer-sitemap-menu"> 
<ul><li class="item-177 level0"><a href="/index.php/your-letters-opinioni" >Your Letters - Opinioni</a></li><li class="item-179 level0"><a href="/index.php/cultura" >Cultura</a></li><li class="item-182 level0"><a href="/index.php/immigrazione" >Immigrazione</a></li></ul><ul><li class="item-187 level0"><a href="/index.php/focus" >Focus</a></li><li class="item-221 level0"><a href="/index.php/interviste" >Interviste</a></li><li class="item-225 level0"><a href="/index.php/primo-piano" >Primo Piano</a></li></ul><ul><li class="item-227 level0"><a href="/index.php/le-vignette-di-ynot" >Le Vignette di YNot</a></li><li class="item-291 level0"><a href="/index.php/il-fondo" >Il Fondo</a></li><li class="item-292 level0"><a href="/index.php/le-schede" >Le Schede</a></li></ul><ul><li class="item-304 level0"><a href="/index.php/corrispondenti-esteri" >Corrispondenti Esteri</a></li><li class="item-356 level0"><a href="/index.php/insight" target="_blank" >Insight</a></li><li class="item-359 level0"><a href="/index.php/letleratura" >Letteratura</a></li></ul><ul><li class="item-373 level0"><a href="/index.php/il-commento" >Il Commento</a></li><li class="item-374 level0"><a href="/index.php/ottawa" >Ottawa</a></li><li class="item-394 level0"><a href="/index.php/press-releases" >Press Releases</a></li></ul><ul><li class="item-396 level0"><a href="/index.php/notizie-del-ultima-ora" >Notizie del''ultima ora</a></li><li class="item-411 level0"><a href="/index.php/travel-and-tourism" >Travel and Tourism</a></li><li class="item-416 level0"><a href="/index.php/hockey" >Hockey</a></li></ul><ul><li class="item-417 level0"><a href="/index.php/calcio" >Calcio</a></li><li class="item-301 level0"><a href="/index.php/articoli-archiviati" >Articoli Archiviati</a></li><li class="item-421 level0"><a href="/index.php/si-viaggiare" >Si, Viaggiare</a></li></ul></div>
</div>

											</div>
																																																		</div>
							
					</div>
				</div>
</div>
</div>
			<!-- Footer -->
			
				<div class="container-fluid" id="fav-footerwrap">
					<div class="row-fluid">

							
							
								<div id="fav-footer" class="clearfix">
																															<div id="fav-footer2"
											class="span12">

											<div class="moduletable" ><div class="search mod_search93">
	<form action="/index.php/notizie/ontario" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="269" />
	</form>
</div>
</div>

										</div>
																																						</div>
							
					</div>
				</div>

			
			<!-- Debug -->
			
		</div><!-- end of fav-container -->

  </div><!-- end of fav-containerwrap -->

<!--[if lte IE 7]><script src="/templates/favourite/js/ie6/warning.js"></script><script>window.onload=function(){e("/templates/favourite/js/ie6/")}</script><![endif]-->
</body>
</html>
