 

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr" >

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->

<head>

		<base href="http://www.corriere.com/index.php/notizie/toronto/401-villa-charities-cercasi-leader-in-una-fase-delicata" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="TORONTO - Una guida salda e sicura, in una fase di transizione segnata da innumerevoli cambiamenti. È quanto sta cercando Villa Charities, dopo le repentine dimissioni del Ceo Eligio Gaudio a poco più di un anno dalla sua nomina ai vertici dell’organizzazione." />
	<meta name="og:image" content="http://www.corriere.com/images/Toronto/03cercasileader.jpg" />
	<meta name="og:title" content="Villa Charities, cercasi leader in una fase delicata" />
	<meta name="og:description" content="Villa Charities, cercasi leader in una fase delicatadi Francesco VeronesiTORONTO - Una guida salda e sicura, in una fase di transizione segnata da innumerevoli cambiamenti. È quanto sta cercando Villa Charities, dopo le repentine dimissioni del Ceo Eligio Gaudio a poco più di un anno dalla sua n..." />
	<meta name="author" content="&lt;a href=&quot;/index.php/redazione/2:veronesif&quot; title=&quot;View all articles from Francesco Veronesi&quot;&gt;Francesco Veronesi&lt;/a&gt;" />
	<meta name="description" content="TORONTO - Una guida salda e sicura, in una fase di transizione segnata da innumerevoli cambiamenti. È quanto sta cercando Villa Charities, dopo le repentine dimissioni del Ceo Eligio Gaudio a poco più di un anno dalla sua nomina ai vertici dell’organizzazione. " />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Villa Charities, cercasi leader in una fase delicata</title>
	<link href="/templates/favourite/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.corriere.com/index.php/component/search/?Itemid=189&amp;catid=15&amp;id=401&amp;format=opensearch" rel="search" title="Search Corriere Canadese" type="application/opensearchdescription+xml" />
	<link href="/components/com_jrealtimeanalytics/css/mainstyle.css" rel="stylesheet" type="text/css" />
	<link href="http://www.corriere.com/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="http://www.corriere.com/modules/mod_footermenu/css/default.css" rel="stylesheet" type="text/css" />
	<link href="http://www.corriere.com/modules/mod_je_social/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search93 input[type="search"]{ width:auto; }
#je_socialicons .jeSocial a{ width:24px; height:24px; margin:0; padding:0; text-indent:-9999px; display:block}
#je_socialicons .jeSocial span { display: inline-block; padding:5px;}
#je_socialicons .jeSocial span:hover {box-shadow: 0 1px 4px rgba(0,0,0,.3); -webkit-box-shadow: 0 1px 4px rgba(0,0,0,.3); -moz-box-shadow: 0 1px 4px rgba(0,0,0,.3); -o-box-shadow: 0 1px 4px rgba(0,0,0,.3);}

	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/components/com_jrealtimeanalytics/js/jquery.noconflict.js" type="text/javascript"></script>
	<script src="/components/com_jrealtimeanalytics/js/stream.js" type="text/javascript" defer="defer"></script>
	<script src="/components/com_jrealtimeanalytics/js/heatmap.js" type="text/javascript" defer="defer"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
				var COM_JREALTIME_NETWORK_ERROR = 'A network error occurred during data stream: '; var jrealtimeBaseURI='http://www.corriere.com/';jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:image" content="http://www.corriere.com/images/Toronto/03cercasileader.jpg"/>
	<meta property="og:site_name" content="Corriere Canadese"/>
	<meta property="og:title" content="Villa Charities, cercasi leader in una fase delicata"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.corriere.com/index.php/notizie/toronto/401-villa-charities-cercasi-leader-in-una-fase-delicata"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>


	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

	<!-- Stylesheets -->
	<link rel="stylesheet" href="/templates/favourite/icons/css/font-awesome.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/k2style.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/joomla.css" type="text/css" />
	<link rel="stylesheet" href="/templates/favourite/css/template.css" type="text/css" />

	<!-- Styles -->
	<link rel="stylesheet" href="/templates/favourite/css/styles/style1.css" type="text/css" />
	
	<!-- Google Font -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
	<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:300' rel='stylesheet' type='text/css'>

	

<style type="text/css">

	#fav-container {
		background-repeat: repeat;
	}
	#fav-advertwrap {
		background-repeat: repeat;
	}
	#fav-slidewrap {
		background-repeat: repeat;
	}
	#fav-introwrap {
		background-repeat: repeat;
	}
	#fav-showcasewrap {
		background-repeat: repeat;
	}
	#fav-promowrap {
		background-repeat: repeat;
	}
	#fav-topwrap {
		background-repeat: repeat;
	}
	#fav-maintopwrap {
		background-repeat: repeat;
	}
	#fav-mainbottomwrap {
		background-repeat: repeat;
	}
	#fav-bottomwrap {
		background-repeat: repeat;
	}
	#fav-userwrap {
		background-repeat: repeat;
	}
	#fav-footerwrap {
		background-repeat: repeat;
	}
	#fav-copyrightwrap {
		background-repeat: repeat;
	}
	#fav-debugwrap {
		background-repeat: repeat;
	}
	.slogan {
		font-family: 'Helvetica Neue', Helvetica, sans-serif ;
	}
					  .retinaLogo {
    height: 52px;
  }
  .retinaLogo {
    width: 188px;
  }
  .retinaLogo {
    padding: 0px;
  }
  .retinaLogo {
    margin: 0px;
  }
	@media (max-width: 480px) {
		#fav-main img,
		.moduletable .custom img,
		div[class^="moduletable-"] div[class^="custom-"] img,
		div[class*=" moduletable-"] div[class*=" custom-"] img,
		.img-left,
		.img-right {
			display: inline-block ;
		}
	}

</style>
	
	<script src="/templates/favourite/js/backtop/backtop.js"></script>

</head>

<body>

  <div id="fav-containerwrap" class="clearfix">

	  <!-- Navbar -->
	  <div class="container-fluid">
			<div class="row-fluid">
				<div id="fav-navbar" class="clearfix">
					<div class="navbar">
						<div class="navbar-inner">
							<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</a>
							<div class="nav-collapse collapse">
																	<div id="fav-navbar-collapse" class="span12">
										<div class="moduletable_menu" ><ul class="nav menu nav-pills">
<li class="item-247 default"><a href="/index.php" >Home</a></li><li class="item-119"><a href="/index.php/contact" >Contact</a></li><li class="item-144"><a href="http://www.corriere.com/images/Oggi/ilcorriere.pdf" target="_blank">Download</a></li><li class="item-202"><a href="/index.php/edits1" >Editoriali</a></li><li class="item-200"><a href="/index.php/english-articles" >English Articles</a></li><li class="item-188 active deeper parent"><a href="/index.php/notizie" class="fa-arrow-down">Notizie</a><ul class="nav-child unstyled small"><li class="item-190"><a href="/index.php/notizie/canada" >Canada</a></li><li class="item-192 deeper parent"><a href="/index.php/notizie/comunita" >Comunita`</a><ul class="nav-child unstyled small"><li class="item-264"><a href="/index.php/notizie/comunita/cultural-events" >Cultural Events</a></li><li class="item-234 deeper parent"><a href="/index.php/notizie/comunita/community-events" target="_blank">Community Events</a><ul class="nav-child unstyled small"><li class="item-265"><a href="/index.php/notizie/comunita/community-events/taccuino" target="_blank">Taccuino</a></li></ul></li><li class="item-255"><a href="/index.php/notizie/comunita/events-calendar" target="_blank">Community Events - Details</a></li></ul></li><li class="item-194"><a href="/index.php/notizie/controsport" >Controsport</a></li><li class="item-197"><a href="/index.php/notizie/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-198"><a href="/index.php/notizie/gusto" >Gusto</a></li><li class="item-196"><a href="/index.php/notizie/italia" >Italia</a></li><li class="item-191"><a href="/index.php/notizie/politica" >Politica</a></li><li class="item-199"><a href="/index.php/notizie/focus" >Focus</a></li><li class="item-193"><a href="/index.php/notizie/sport" >Sport</a></li><li class="item-189 current active"><a href="/index.php/notizie/toronto" >Toronto</a></li><li class="item-214"><a href="/index.php/notizie/le-poesie" >Le Poesie</a></li><li class="item-215"><a href="/index.php/notizie/chiesa2000" >Chiesa2000</a></li><li class="item-269"><a href="/index.php/notizie/ontario" target="_blank">Ontario</a></li></ul></li><li class="item-120"><a href="/images/Media_Kit/cc_mediakit_webKit.pdf" >Media Kit</a></li><li class="item-121"><a href="/index.php/redazione" >Redazione</a></li></ul>
</div>
									</div>
															</div>
						</div>
					</div>
				</div>
			</div>
	  </div>

	  <div id="fav-container">

			
            <!-- Banner -->
							<div class="container-fluid" id="fav-headerwrap">
					<div class="row-fluid">
						<div id="fav-headerwrap" class="span12">
							

<div class="custom"  >
	<p><img src="/images/banners/Corriere_Canadese.JPG" alt="Corriere Canadese" width="100%" height="NaN" style="float: left;" /></p></div>

						</div>
					</div>
				</div>
			           
			<!-- Header -->
			<div class="container-fluid" id="fav-headerwrap">
				<div class="row-fluid">

						<div id="fav-header" class="span12">

							<div id="fav-logo" class="span12">
																	<h1>
										<a class="defaultLogo" href="/">
											<img src="/templates/favourite/images/logo/logo.png" style="border:0;" alt="Favourite template" />
										</a>
									</h1>
																																								                                
							</div>

																		 <div id="fav-nav" class="span12">
											<div class="navigation">
												<div class="moduletable_menu" ><ul class="nav menu nav-pills">
<li class="item-247 default"><a href="/index.php" >Home</a></li><li class="item-119"><a href="/index.php/contact" >Contact</a></li><li class="item-144"><a href="http://www.corriere.com/images/Oggi/ilcorriere.pdf" target="_blank">Download</a></li><li class="item-202"><a href="/index.php/edits1" >Editoriali</a></li><li class="item-200"><a href="/index.php/english-articles" >English Articles</a></li><li class="item-188 active deeper parent"><a href="/index.php/notizie" class="fa-arrow-down">Notizie</a><ul class="nav-child unstyled small"><li class="item-190"><a href="/index.php/notizie/canada" >Canada</a></li><li class="item-192 deeper parent"><a href="/index.php/notizie/comunita" >Comunita`</a><ul class="nav-child unstyled small"><li class="item-264"><a href="/index.php/notizie/comunita/cultural-events" >Cultural Events</a></li><li class="item-234 deeper parent"><a href="/index.php/notizie/comunita/community-events" target="_blank">Community Events</a><ul class="nav-child unstyled small"><li class="item-265"><a href="/index.php/notizie/comunita/community-events/taccuino" target="_blank">Taccuino</a></li></ul></li><li class="item-255"><a href="/index.php/notizie/comunita/events-calendar" target="_blank">Community Events - Details</a></li></ul></li><li class="item-194"><a href="/index.php/notizie/controsport" >Controsport</a></li><li class="item-197"><a href="/index.php/notizie/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-198"><a href="/index.php/notizie/gusto" >Gusto</a></li><li class="item-196"><a href="/index.php/notizie/italia" >Italia</a></li><li class="item-191"><a href="/index.php/notizie/politica" >Politica</a></li><li class="item-199"><a href="/index.php/notizie/focus" >Focus</a></li><li class="item-193"><a href="/index.php/notizie/sport" >Sport</a></li><li class="item-189 current active"><a href="/index.php/notizie/toronto" >Toronto</a></li><li class="item-214"><a href="/index.php/notizie/le-poesie" >Le Poesie</a></li><li class="item-215"><a href="/index.php/notizie/chiesa2000" >Chiesa2000</a></li><li class="item-269"><a href="/index.php/notizie/ontario" target="_blank">Ontario</a></li></ul></li><li class="item-120"><a href="/images/Media_Kit/cc_mediakit_webKit.pdf" >Media Kit</a></li><li class="item-121"><a href="/index.php/redazione" >Redazione</a></li></ul>
</div>
											</div>
										 </div>
														</div>
  </div>          
</div>
</div>
</div>
         <!-- Slide -->
			            
          <!-- Main -->
			<div class="container-fluid" id="fav-mainwrap">
				<div class="row-fluid">

						<div id="fav-main" class="clearfix">

															<div id="fav-maincontent" class="span12">
									<div id="system-message-container">
	</div>

									<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Villa Charities, cercasi leader in una fase delicata			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/index.php/notizie/toronto/401-villa-charities-cercasi-leader-in-una-fase-delicata?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Villa Charities, cercasi leader in una fase delicata >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Print</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=favourite&amp;link=4b6863c93fda7c579ed2e8101846136e2a1f078f" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a> </li>
														</ul>
			</div>
		
	</div>
			
	
	
				
								<div itemprop="articleBody">
		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 80px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.corriere.com%2Findex.php%2Fnotizie%2Ftoronto%2F401-villa-charities-cercasi-leader-in-una-fase-delicata&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 80px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 80px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.corriere.com/index.php/notizie/toronto/401-villa-charities-cercasi-leader-in-una-fase-delicata" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 70px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div></div><div style="clear:both;"></div><div class="fastsocialshare_container">						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.corriere.com%2Findex.php%2Fnotizie%2Ftoronto%2F401-villa-charities-cercasi-leader-in-una-fase-delicata','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Villa Charities, cercasi leader in una fase delicata" data-count="horizontal" data-via="Share" data-url="http://www.corriere.com/index.php/notizie/toronto/401-villa-charities-cercasi-leader-in-una-fase-delicata" data-lang="en">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare_clearer"></div></div><h4><img src="/images/Toronto/03cercasileader.jpg" width="180" height="119" alt="03cercasileader" style="margin: 3px; float: left;" />Villa Charities, cercasi leader in una fase delicata</h4>
<p>di Francesco Veronesi</p>
<p>TORONTO - Una guida salda e sicura, in una fase di transizione segnata da innumerevoli cambiamenti. È quanto sta cercando Villa Charities, dopo le repentine dimissioni del Ceo Eligio Gaudio a poco più di un anno dalla sua nomina ai vertici dell’organizzazione.</p>
 
<p>Il passo indietro di Gaudio - che comunque rimarrà al suo posto nel ruolo di traghettatore fino al 31 gennaio - è un segnale indicativo dei profondi cambiamenti che sono stati portati avanti e che continueranno anche nei prossimi mesi. In primo luogo, lo sviluppo del progetto condiviso con il Provveditorato cattolico di Toronto che prevede lo spostamento della scuola Dante Alighieri in un nuovo palazzo che dovrebbe essere costruito nell’area occupata oggi dal Columbus Centre: il piano da 50 milioni di dollari prevedeva il completamento della prima fase, con la costruzione della nuova scuola, entro il 2016. È evidente che siamo molto indietro nella tabella di marcia messa a punto da Villa Charities e dal Toronto Catholic District School Board. Su questo punto, saranno forniti degli aggiornamenti alla comunità in un incontro organizzato domani alla scuola.</p>
<p>Oltre a questo, la dirigenza di Villa Charities si trova davanti a un bivio di carattere identitario: dovrà decidere cioè se vorrà mantenere un ruolo centrale di istituzione comunitaria o se invece sceglierà la seconda strada, quella che porta dritta agli investimenti nel settore edilizio e di sviluppo urbano. A quanto pare, almeno su questo fronte, non sembra che nel board dell’organizzazione vi sia una posizione univoca, ma che al contrario ci sia una spaccatura tra due blocchi che spingono in direzioni opposte. Il passo indietro di Guadio potrebbe quindi essere anche letto come un sintomo di questa contrapposizione, anche se all’interno di Villa Charities si tende ad escludere questo aspetto.</p>
<p>In ogni caso, a garantire continuità sarà la permanenza di Aldo Cundari come Chair dell’organizzazione, che al <em>Corriere</em> ha voluto ribadire l’apprezzamento per il lavoro svolto da Gaudio in questo ultimo anno. “Eligio venne nominato come leader full time di Villa Charities - sottolinea Cundari - senza una data specifica sulla fine del suo mandato. È stato nominato per guidare la nostra organizzazione in un periodo di trasformazione significativa e positiva, con grandi aspettative. Eligio ha deciso di accettare nuove sfide”.</p>
<p>Tra i meriti che il Chair attribuisce a Gaudio, c’è anche quello aver consolidato l’aspetto finanziario dell’organizzazione. “Tra i risultati raggiunti da Eligio durante il suo servizio a Villa Charities c’è stato quello di rivedere e costruire una organizzazione finanziariamente sostenibile nella quale ogni affiliato può operare efficientemente. Questo include lo spostamento verso un modello di sviluppo con una dirigenza forte e centralizzata e la riorganizzazione dell’organico con l’assunzione di nuove posizioni chiave. Eligio ha recitato un ruolo di leadership dentro Villa Charities nel raggiungimento di risultati finanziari positivi”.</p>
<p>Cundari ha confermato al <em>Corriere Canadese</em> come Villa Charities, in questa fase di transizione che terminerà il 31 gennaio del 2017, si muoverà per trovare il successore di Gaudio. “La commissione Risorse Umane di Villa Charities - ha ribadito - attualmente sta cercando un nuovo leader al di fuori dell’organizzazione”.</p>
<p>Un’ultima battuta, infine, su Angelo Sangiorgio, che avrà un ruolo importante nella fase di sviluppo del Columbus Centre e che, allo stesso tempo, ricopre la carica di Associate Director, Planning and Facilities nel Provveditorato cattolico di Toronto. “C’è una commissione che amministra il progetto di sviluppo del Columbus Centre, che comprende staff e membri del Board di Villa Charities e staff del Provveditorato. Angelo Sangiorgio è un membro della commissione”.</p>
<p>(Martedì 22 novembre 2016)</p>
<p><a href="/images/Toronto/03cercasileaderpage.jpg" class="wf_file"><span class="wf_file_text">Scarica "Villa Charities, cercasi leader in una fase delicata"</span></a></p>	</div>

							<dl class="article-info muted">

		
			<dt class="article-info-term">
							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Written by <span itemprop="name"><a href="/index.php/redazione/2:veronesif" title="View all articles from Francesco Veronesi">Francesco Veronesi</a></span>	</dd>
			
			
										<dd class="category-name">
																		Category: <a href="/index.php/notizie/toronto" itemprop="genre">Toronto</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2016-11-22T11:34:51-05:00" itemprop="datePublished">
					Published: 22 November 2016				</time>
			</dd>					
					
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:51" />
					Hits: 51			</dd>						</dl>
					
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/index.php/notizie/toronto/387-domenica-a-toronto-arriva-babbo-natale" rel="next">
			Next <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							<div class="plg_al_about" style="clear:both;">
	<h3>About the Author</h3>						<img class="authorlist_thumb" src="/images/Staff_images/veronesi.jpg" alt="Francesco Veronesi" style="float:left;margin-right:10px;" />
				<h4>
		<a href="/index.php/redazione/2:veronesif" title="View all articles from Francesco Veronesi">			Francesco Veronesi		</a>			</h4>
			<div class="plg_al_desc"></div>
		<div style="clear:both;"></div>  
</div><div class="plg_al_more" style="clear:both;">
  <h3>More articles from this author</h3>
  <ul>
          <li><a href="/index.php/notizie/ontario/9-targhe-in-ontario-ecco-la-nuova-stangata">Targhe in Ontario, ecco la nuova stangata</a></li>
          <li><a href="/index.php/notizie/ontario/18-byelection-e-sondaggi-segnali-negativi-per-wynne">Byelection e sondaggi, segnali negativi per Wynne</a></li>
          <li><a href="/index.php/notizie/ontario/19-trasparenza-e-tagli-alla-spesa-purghe-a-brampton">Trasparenza e tagli alla spesa, purghe a Brampton</a></li>
          <li><a href="/index.php/notizie/politica/33-leitch-come-trump-il-brand-tory-in-pericolo">Leitch come Trump, il brand tory in pericolo</a></li>
          <li><a href="/index.php/notizie/ontario/34-chiusa-sessione-parlamentare-lunedi-discorso-dal-trono">Chiusa sessione parlamentare, lunedì discorso dal Trono</a></li>
          <li><a href="/index.php/notizie/politica/42-justin-trudeau-avverte-no-al-nuovo-protezionismo">Justin Trudeau avverte: no al nuovo protezionismo</a></li>
          <li><a href="/index.php/notizie/ontario/48-bollette-della-luce-in-arrivo-taglio-dell-8-per-cento">Bollette della luce, in arrivo taglio dell’8 per cento</a></li>
          <li><a href="/index.php/notizie/ontario/56-queen-s-park-tra-i-piani-e-la-svolta-che-non-arriva">Queen’s Park, tra i piani e la svolta che non arriva</a></li>
          <li><a href="/index.php/notizie/italia/66-il-colle-chiude-il-caso-pero-adesso-basta-con-le-ingerenze">Il Colle chiude il caso, però adesso basta con le ingerenze</a></li>
          <li><a href="/index.php/notizie/italia/71-referendum-l-ambasciatore-usa-ha-sbagliato">“Referendum, l’ambasciatore Usa ha sbagliato”</a></li>
          <li><a href="/index.php/notizie/politica/80-migranti-renzi-batte-i-pugni-da-trudeau-nuovi-fondi">Migranti: Renzi batte i pugni, da Trudeau nuovi fondi </a></li>
          <li><a href="/index.php/notizie/politica/92-impegno-che-purtroppo-e-carta-straccia-nel-mediterraneo-si-continua-a-morire">Impegno che purtroppo è carta straccia. Nel Mediterraneo si continua a morire</a></li>
          <li><a href="/index.php/notizie/canada/99-senato-ecco-le-altre-nomine-la-comunita-italiana-spera">Senato, ecco le altre nomine. La comunità italiana spera</a></li>
          <li><a href="/index.php/notizie/canada/103-leadership-tory-alexander-ci-sta-pensando">Leadership tory, Alexander ci sta pensando</a></li>
          <li><a href="/index.php/notizie/ontario/113-investitori-stranieri-e-case-si-valuta-la-tassa">Investitori stranieri e case, si valuta la tassa</a></li>
          <li><a href="/index.php/notizie/politica/119-hillary-ha-vinto-ma-senza-il-colpo-del-ko">Hillary ha vinto, ma senza il colpo del ko</a></li>
          <li><a href="/index.php/notizie/canada/126-monsef-cittadinanza-a-rischio-ora-arriva-in-aiuto-il-senato">Monsef, cittadinanza a rischio. Ora arriva in aiuto il Senato</a></li>
          <li><a href="/index.php/notizie/canada/133-scheer-riapre-il-dibattito-sui-valori-canadesi">Scheer riapre il dibattito sui valori canadesi</a></li>
          <li><a href="/index.php/notizie/canada/134-sostegno-alla-stampa-ancora-pressioni-sul-governo">Sostegno alla stampa, ancora pressioni sul governo</a></li>
          <li><a href="/index.php/primo-piano/139-l-italiano-salvo-ma-l-incoerenza-non-sara-premiata">L’italiano salvo, ma l’incoerenza non sarà premiata</a></li>
          <li><a href="/index.php/english-articles/140-incoherency-at-york-catholic-should-never-be-rewarded">Incoherency at York Catholic should never be rewarded</a></li>
          <li><a href="/index.php/notizie/canada/142-il-canada-si-scopre-piu-intollerante-degli-usa">Il Canada si scopre più intollerante degli Usa</a></li>
          <li><a href="/index.php/notizie/canada/148-scontro-sul-clima-a-ottawa-mentre-l-ue-va-avanti">Scontro sul clima a Ottawa, mentre l’Ue va avanti</a></li>
          <li><a href="/index.php/primo-piano/154-immigrazione-la-corte-suprema-usa-ferma-obama">Immigrazione, la Corte Suprema Usa ferma Obama</a></li>
          <li><a href="/index.php/primo-piano/160-immigrazione-la-mappa-degli-italiani-in-canada">Immigrazione, la mappa degli italiani in Canada</a></li>
          <li><a href="/index.php/primo-piano/166-italiani-in-canada-l-immigrazione-rallenta">Italiani in Canada, l’immigrazione rallenta</a></li>
          <li><a href="/index.php/primo-piano/171-tra-riesi-e-ravanusa-quando-il-comune-fa-le-valigie">Tra Riesi e Ravanusa, quando il Comune fa le valigie</a></li>
          <li><a href="/index.php/notizie/ontario/180-ontario-in-silenzio-inizia-la-battaglia-dei-distretti">Ontario, in silenzio inizia la battaglia dei distretti</a></li>
          <li><a href="/index.php/notizie/politica/185-usa-2016-un-voto-a-rischio-senza-vincitori-ne-vinti-ne-idee">Usa 2016: un voto a rischio senza vincitori, né vinti, né idee</a></li>
          <li><a href="/index.php/notizie/canada/196-in-canada-soffia-il-vento-anti-immigrazione">In Canada soffia il vento anti-immigrazione</a></li>
          <li><a href="/index.php/notizie/canada/203-vancouver-school-board-licenziati-i-nove-trustee">Vancouver School Board, licenziati i nove trustee</a></li>
          <li><a href="/index.php/primo-piano/207-comites-battaglia-lascia-tosti-nuovo-presidente">Comites: Battaglia lascia, Tosti nuovo presidente</a></li>
          <li><a href="/index.php/notizie/canada/208-immigrati-e-rifugiati-appello-al-governo-federale">Immigrati e rifugiati, appello al governo federale</a></li>
          <li><a href="/index.php/notizie/politica/218-trump-getta-la-maschera-l-america-rischia-grosso">Trump getta la maschera, l’America rischia grosso</a></li>
          <li><a href="/index.php/english-articles/219-trump-shakes-off-all-pretense-america-may-be-in-for-a-shock">Trump shakes off all pretense; America may be in for a shock</a></li>
          <li><a href="/index.php/notizie/canada/224-lavoratori-senza-documenti-galati-va-in-appello">Lavoratori senza documenti, Galati va in appello</a></li>
          <li><a href="/index.php/primo-piano/226-firma-del-ceta-incostituzionale-nuova-sfida-di-galati">Firma del Ceta incostituzionale, nuova sfida di Galati</a></li>
          <li><a href="/index.php/primo-piano/242-ceta-pessimismo-in-europa-e-un-accordo-morto-de-facto">Ceta, pessimismo in Europa: è un accordo morto “de facto”</a></li>
          <li><a href="/index.php/notizie/canada/243-immigrazione-per-i-canadesi-e-un-fattore-positivo">Immigrazione: per i canadesi è un fattore positivo</a></li>
          <li><a href="/index.php/notizie/canada/249-ceta-al-fotofinish-accordo-ancora-possibile">Ceta al fotofinish, accordo ancora possibile</a></li>
          <li><a href="/index.php/primo-piano/262-si-sblocca-lo-stallo-si-verso-l-approvazione-del-ceta">Si sblocca lo stallo, si va verso l’approvazione del Ceta</a></li>
          <li><a href="/index.php/primo-piano/267-trudeau-a-bruxelles-firma-l-accordo-ceta">Trudeau a Bruxelles firma l’accordo Ceta</a></li>
          <li><a href="/index.php/primo-piano/275-ceta-cammino-lungo-prima-dell-attivazione">Ceta, cammino lungo prima dell’attivazione</a></li>
          <li><a href="/index.php/notizie/canada/286-immigrati-economici-ottawa-alza-l-asticella">Immigrati economici, Ottawa alza l’asticella</a></li>
          <li><a href="/index.php/notizie/politica/290-il-senato-rimane-tabu-per-gli-italocanadesi">Il Senato rimane tabù per gli italocanadesi</a></li>
          <li><a href="/index.php/notizie/canada/291-no-new-senators-from-the-italian-canadian-community">No new Senators from the Italian-Canadian community</a></li>
          <li><a href="/index.php/primo-piano/302-brexit-londra-a-rischio-paralisi">Brexit, Londra a rischio paralisi</a></li>
          <li><a href="/index.php/notizie/canada/316-nomine-al-senato-comunita-snobbata">“Nomine al Senato, comunità snobbata”</a></li>
          <li><a href="/index.php/primo-piano/340-rabbia-e-frustrazione-nel-trionfo-di-trump">Rabbia e frustrazione nel trionfo di Trump </a></li>
          <li><a href="/index.php/notizie/canada/345-trump-presidente-ora-il-nafta-e-a-rischio">Trump presidente: ora il Nafta è a rischio</a></li>
          <li><a href="/index.php/notizie/canada/351-lavoratori-senza-documenti-si-va-verso-lo-scontro">Lavoratori senza documenti, si va verso lo scontro</a></li>
          <li><a href="/index.php/notizie/canada/357-il-canada-apre-le-porte-agli-investimenti">Il Canada apre le porte agli investimenti</a></li>
          <li><a href="/index.php/primo-piano/370-banca-per-le-infrastrutture-la-scommessa-di-trudeau">Banca per le infrastrutture, la scommessa di Trudeau</a></li>
          <li><a href="/index.php/notizie/politica/377-canada-e-messico-pronte-al-fronte-comune-sul-nafta">Canada e Messico pronte al fronte comune sul Nafta</a></li>
          <li><a href="/index.php/primo-piano/380-il-nuovo-corriere-spegne-la-terza-candelina">Il nuovo Corriere spegne la terza candelina</a></li>
          <li><a href="/index.php/notizie/canada/398-giugno-mese-dell-heritage-italiano-a-livello-nazionale">“Giugno mese dell’Heritage italiano a livello nazionale”</a></li>
          <li><a href="/index.php/primo-piano/400-ora-basta-sputare-sugli-italiani-residenti-all-estero">Ora basta sputare sugli italiani residenti all’estero</a></li>
      </ul>  
</div></div>
								</div>

							
</div>
</div>
</div>
			
                     <!-- Promo -->
			
			
<!-- Advert -->
			        <!-- Content -->
			          
			<!-- Intro -->
			
			<!-- Showcase -->
			<!-- Ads -->
            				
				

			<!-- Top -->
			
			<!-- Maintop -->
			
			<!-- Breadcrumbs -->
							<div class="container-fluid">
					<div class="row-fluid">
						<div id="fav-breadcrumbs" class="span12">
							
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			You are here: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Home</span></a>
				
									<span class="divider">
						|					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/notizie" class="pathway"><span itemprop="name">Notizie</span></a>
				
									<span class="divider">
						|					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/notizie/toronto" class="pathway"><span itemprop="name">Toronto</span></a>
				
									<span class="divider">
						|					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Villa Charities, cercasi leader in una fase delicata				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

						</div>
					</div>
				</div>
			
			
			<!-- Bottom -->
			
			
			<!-- Backtotop -->
			<div class="container-fluid">
				<div class="row-fluid">
											<div id="fav-backtotop" class="span12">
							<a href="/" class="backtop" title="BACK TO TOP"><i class="fa fa-angle-up"></i>
															</a>
						</div>
									</div>
			</div>

			<!-- Footer -->
			
				<div class="container-fluid" id="fav-footerwrap">
					<div class="row-fluid">

							
							
								<div id="fav-footer" class="clearfix">
																				<div id="fav-footer1"
												class="span6">

												<div class="moduletable" >
<div  id="je_socialicons">
    <div class="jeSocial">
		           <span class="icon1"><a href="https://www.facebook.com/newcorriere/" class="icon1" target="_blank" rel="nofollow" title="Facebook"></a></span>
                   <span class="icon2"><a href="https://twitter.com/ccanadese" class="icon2" target="_blank" rel="nofollow" title="Twitter"></a></span>
            </div>
</div>

<script type="text/javascript">
  var el = document.getElementById('jExt107');
  if(el) {el.style.display += el.style.display = 'none';}
</script>
</div>

											</div>
																															<div id="fav-footer2"
											class="span6">

											<div class="moduletable" ><div class="search mod_search93">
	<form action="/index.php/notizie/toronto" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="189" />
	</form>
</div>
</div>

										</div>
																																						</div>
							
					</div>
				</div>

			
			<!-- Backtotop mobile -->
			<div class="container-fluid">
				<div class="row-fluid">
					<div id="fav-backtotop-mobile" class="span12">
						<a href="/" class="backtop" title="BACK TO TOP"><i class="fa fa-angle-up"></i>
													</a>
					</div>
				</div>
			</div>

			<!-- Copyright -->
			
				<div class="container-fluid" id="fav-copyrightwrap">
					<div class="row-fluid">

							
							
								<div id="fav-copyright" class="clearfix">

																			<div id="fav-showcopyright"
											class="span12">
												<p>&#0169; 2016
													<a href="http://www.corriere.com" target="_blank">
														Corriere Canadese													</a>

												</p>

										</div>
									
									
												
								</div>
							
					</div>
				</div>

			 <!-- Date -->
			<!-- Slider -->
							<div class="container-fluid" id="fav-headerwrap">
					<div class="row-fluid">
						<div id="fav-headerwrap" class="span12">
							<div class="well "><div class="menu footer-sitemap-menu"> 
<ul><li class="item-247 level0"><a href="/index.php" >Home</a></li><li class="item-119 level0"><a href="/index.php/contact" >Contact</a></li><li class="item-144 level0"><a href="http://www.corriere.com/images/Oggi/ilcorriere.pdf" target="_blank" >Download</a></li></ul><ul><li class="item-202 level0"><a href="/index.php/edits1" >Editoriali</a></li><li class="item-200 level0"><a href="/index.php/english-articles" >English Articles</a></li><li class="item-188 active level0 deeper parent"><a class="fa-arrow-down" href="/index.php/notizie" >Notizie</a></li></ul><ul><li class="item-190 level1"><a href="/index.php/notizie/canada" >Canada</a></li><li class="item-192 level1 deeper parent"><a href="/index.php/notizie/comunita" >Comunita`</a></li><li class="item-264 level2"><a href="/index.php/notizie/comunita/cultural-events" >Cultural Events</a></li></ul><ul><li class="item-234 level2 deeper parent"><a href="/index.php/notizie/comunita/community-events" target="_blank" >Community Events</a></li><li class="item-265 level3"><a href="/index.php/notizie/comunita/community-events/taccuino" target="_blank" >Taccuino</a></li><li class="item-255 level2"><a href="/index.php/notizie/comunita/events-calendar" target="_blank" >Community Events - Details</a></li></ul><ul><li class="item-194 level1"><a href="/index.php/notizie/controsport" >Controsport</a></li><li class="item-197 level1"><a href="/index.php/notizie/cultura-e-spettacoli" >Cultura e Spettacoli</a></li><li class="item-198 level1"><a href="/index.php/notizie/gusto" >Gusto</a></li></ul><ul><li class="item-196 level1"><a href="/index.php/notizie/italia" >Italia</a></li><li class="item-191 level1"><a href="/index.php/notizie/politica" >Politica</a></li><li class="item-199 level1"><a href="/index.php/notizie/focus" >Focus</a></li></ul><ul><li class="item-193 level1"><a href="/index.php/notizie/sport" >Sport</a></li><li class="item-189 current active level1"><a href="/index.php/notizie/toronto" >Toronto</a></li><li class="item-214 level1"><a href="/index.php/notizie/le-poesie" >Le Poesie</a></li></ul><ul><li class="item-215 level1"><a href="/index.php/notizie/chiesa2000" >Chiesa2000</a></li><li class="item-269 level1"><a href="/index.php/notizie/ontario" target="_blank" >Ontario</a></li><li class="item-120 level0"><a href="/images/Media_Kit/cc_mediakit_webKit.pdf" >Media Kit</a></li></ul><ul><li class="item-121 level0"><a href="/index.php/redazione" >Redazione</a></li></ul></div>
</div>
						</div>
					</div>
				</div>
			   <!-- Sponsor -->
			   <!-- icons -->
            				
			<!-- Debug -->
			
		</div><!-- end of fav-container -->

  </div><!-- end of fav-containerwrap -->

<!--[if lte IE 7]><script src="/templates/favourite/js/ie6/warning.js"></script><script>window.onload=function(){e("/templates/favourite/js/ie6/")}</script><![endif]-->
</body>
</html>
